Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Winca s100 source audio

 

Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Winca s100 source audio

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
did133
  1. Posté le 08/01/2014 à 19:31:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous , j ai fais l'acquisition récemment d un autoradio winca s100 tout marche parfaitement mis à part les fichier mp3 sur la carte sd et l USB , le nom de l artiste apparaît , la chanson se lance , mais il n y a aucun son le poste n est pas en muet donc bon si quelqu'un a la solution je suis preneur , en vous remerciant par avance :)
Message cité 1 fois
Sujets relatif
UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 08/01/2014 à 19:33:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
toutjours se méfier des chinoiseries...

ya que sur les mp3 qu'il n'y a pas de son si je comprend bien ?

Profil : Nouveau membre
did133
  1. Posté le 08/01/2014 à 19:35:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voilà enfin je pense la musique sur cd marche le son des DVD la même la radio pareil, en gros tout marche à par les source audio sur l USB et la carte sd , après j ai pas testé de mp3 sur cd

Publicité

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 08/01/2014 à 19:43:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
avec une chinoiserie pareil faut pas espérer ne pas avoir de soucis
sa m'a l'air d'un souci du poste

Profil : Nouveau membre
did133
  1. Posté le 08/01/2014 à 19:44:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A voir si d autre personne ont se problème , qu elle me fasse signe

Publicité

Profil : Nouveau membre
did133
  1. Posté le 08/01/2014 à 21:30:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Puis sa ne peu pas venir de la clef usb , j ai des films dessu qui passe parfaitement sur le poste

Profil : Nouveau membre
titoun78
  1. Posté le 08/02/2014 à 08:20:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour j.ai rencontré le même problème il faut désactiver le son du GPS
Message cité 3 fois
Profil : Nouveau membre
did133
  1. Posté le 09/02/2014 à 08:31:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui merci au final j ai réussi à trouver , il doit y avoir un problème de traduction dans les réglage navigation vocal loool maintenant tout marche parfaitement
Message cité 1 fois
Profil : Nouveau membre
titoun78
  1. Posté le 09/02/2014 à 10:12:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
En revanche comment peux tu organiser simplement l'ordre des stations de radio

Profil : Nouveau membre
did133
  1. Posté le 09/02/2014 à 13:38:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors la je n'a sais pas vraiment j'ai toute les ondes liste mais pour l ordre je sais pas

Profil : Apprenti confirmé
undercover93
  1. Posté le 09/02/2014 à 15:00:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Did133 a écrit :

maintenant tout marche parfaitement
Afficher plus
Afficher moins

jusqu à quand? :??:

Profil : Nouveau membre
did133
  1. Posté le 09/02/2014 à 16:43:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Lol c est pas la peine d être desobligeant avec des commentaire inutile

Profil : Apprenti confirmé
undercover93
  1. Posté le 09/02/2014 à 16:45:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ne prend rien de mal juste que tu serais venue demandé conseil avant ton achat ça t'aurait été déconseillé

Publicité

Profil : Nouveau membre
did133
  1. Posté le 09/02/2014 à 16:54:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le seul problème c est que je voulais un poste qui aille parfaitement dans ma voiture et vu la forme du tableau de bord .. Mais pour le moment je m en plein pas au contraire , si jamais un jour il lâche je m en prendrai qu a moi meme

Profil : Nouveau membre
scorpion2ad
  1. Posté le 20/07/2014 à 22:11:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Titoun78 a écrit :

Bonjour j.ai rencontré le même problème il faut désactiver le son du GPS
Afficher plus
Afficher moins



Bonjour j'ai exactement le même souci de lecture des mp3 sur le port micro-SD et sur le port USB...
J'ai essayé toutes les combinaisons pour couper le son du GPS, mais rien n'y fait, toujours pas de son sur ces ports
D'ailleurs il y a plusieurs façons de couper le son du GPS, pouvez-vous me dire comment vous avez procédé exactement ?
Au secours...! Je pette le plombs...!
Merci pour votre aide....

Profil : Nouveau membre
scorpion2ad
  1. Posté le 20/07/2014 à 22:15:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Titoun78 a écrit :

Bonjour j.ai rencontré le même problème il faut désactiver le son du GPS
Afficher plus
Afficher moins



Bonjour j'ai exactement le même souci de lecture des mp3 sur le port micro-SD et sur le port USB...
J'ai essayé toutes les combinaisons pour couper le son du GPS, mais rien n'y fait, toujours pas de son sur ces ports
D'ailleurs il y a plusieurs façons de couper le son du GPS, pouvez-vous me dire comment vous avez procédé exactement ?
Au secours...! Je pette le plombs...!
Merci pour votre aide....

Profil : Nouveau membre
bluenote5351
  1. Posté le 28/07/2014 à 22:49:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous

Je suis nouveau sur le forum. J'ai un peu plus de 50 ans, j'habite en Belgique et je suis enseignant.

J'ai le même problème que Did133, j'ai une Ford Focus 3 et la marque Winca est la seule à produire un autoradio qui s'intègre parfaitement au tableau de bord de la voiture.

Mais c'est chinois et on ignore ce que ça vaut, d'autant que les achats doivent se faire par internet. Il faut se fier au sérieux des vendeurs et à la qualité du produit. Mais apparemment, Did133 donne l'impression d'être content de son achat. Tant mieux, c'est rassurant.

En Belgique personne ne vend du Winca, même pas sur internet. En France, je sais qu'il y en a 2 ou 3 qui en vendent.

Parmi ceux qui ont l'expérience de ce type de radio, y en a-t-ils qui pourraient me dire si on conserve la gestion du radar de recul (les capteurs de proximité qui se trouve dans le pare-chocs arrière) et si la radio et le GPS fonctionnent bien ?

Merci et bonne soirée.

Bluenote5351

Profil : Nouveau membre
zlarad
  1. Posté le 26/01/2015 à 09:35:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai winca s100 sur freelander 2005 et télécommande au volant ne fonctionne plus. Est ce que quelqu'un aurait une solution s'il vous plait?
Merci

Profil : Nouveau membre
grdd
  1. Posté le 19/04/2015 à 20:22:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous

J ai un autoradio Winca S100 acheté il y a 1 mois et j ai pas de son en lecture mp3 alors que le barre graphe de lecture avance

Néanmoins j ai du son pour la durée d une chanson seulement quand on va dans le menu EQ et qu on appuis sur DSp , mais la chanson d après y a plus rien , idem si on met le son a 0 et qu on le remonte le son disparaît

J ai bien consulté le manuel mais je n ai trouvé aucune solution

Le fait de couper le son dans le GPS ne marche pas , ca doit etre sur les ancien modele S100 uniquement

Je ne sais plus quoi faire , svp aider moi

Profil : Nouveau membre
simao1
  1. Posté le 15/08/2015 à 20:27:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Moi de même, j'ai acheté l'autoradio gps pour ma ssangyong kyron , le seul soucis est que je ne peux pas écouter la musique en même temps utiliser le gps puis, puis je n'arrive pas à récupérer les commandes au volant , on m'a dis que c'était facile mais comment le régler.

Qui peux m'aider pour ça.

Profil : Nouveau membre
simao1
  1. Posté le 15/08/2015 à 21:03:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j'ai trouvé la réponse pour vous : Allez sur paramètre générale et ensuite mettez tous sur non et sa marche même pour écouter la musique en même temps que la gps mais le seul soucis qui me reste à trouver ce comment régler la commande au volant

merci
Message cité 1 fois
Profil : Nouveau membre
piratesniper
  1. Posté le 21/08/2015 à 07:23:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci semao1 ca maaaaarche , par contre en mettant tous sur non , pas de problème alleur ?? par contre j'ai un souci avec le son du Bluetooth j'ai beau le mettre sur haut les personne m'entende mal ! des solution ? en sachant que j'ai le micro intégré et le micro sur tableau de bord avec la prise jack

Profil : Nouveau membre
matt7795
  1. Posté le 27/08/2015 à 23:42:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Did133 a écrit :

Bonjour à tous , j ai fais l'acquisition récemment d un autoradio winca s100 tout marche parfaitement mis à part les fichier mp3 sur la carte sd et l USB , le nom de l artiste apparaît , la chanson se lance , mais il n y a aucun son le poste n est pas en muet donc bon si quelqu'un a la solution je suis preneur , en vous remerciant par avance :)
Afficher plus
Afficher moins


Bonjour DID133

dis moi j'ai le même problème que toi sauf que j'ai tout essayé et rien y fait, bref c'est quoi ta solution en détail STP.

Merci pour ta réponse.

Profil : Nouveau membre
sangokuvegeta
  1. Posté le 05/03/2016 à 15:05:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai récemment acheter l'autoradio en question, pendant 2 jours tout était niquel mais depuis ce matin en voulant changer de gps (IGo Primo 2,4) plus du tout de son en avec le gps la clé usb et la carte sd, j'ai remis l'ancien système de navigation mais rien n'y fait pourriez vous s'il vous plaît me venir en aide

Profil : Nouveau membre
sangokuvegeta
  1. Posté le 05/03/2016 à 15:26:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Did133 Simao1

Bonjour

Je viens d'acheter l'autoradio en question et je n'arrive pas à faire marcher le son pourriez vous me venir en aide s'il vous plaît

Profil : Nouveau membre
did133
  1. Posté le 05/03/2016 à 17:06:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si je dit pas de bêtise, il me semble que c est un truc à régler dans les paramètres , mais je ne me souviens plus quoi ca fais longtemps
Message cité 1 fois
Profil : Nouveau membre
sangokuvegeta
  1. Posté le 05/03/2016 à 19:38:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Did133 a écrit :

Si je dit pas de bêtise, il me semble que c est un truc à régler dans les paramètres , mais je ne me souviens plus quoi ca fais longtemps
Afficher plus
Afficher moins


d'accord mais je comprend pas tout marcher au debut puis d'un coup plus de son en usb sd et navigation mais en radio cd et bluethoot oui. pouvez vous m'envoyer en privé des photos des vos reglage si vous avez le temps ?

Profil : Membre chanceux
skuak013
  1. Posté le 17/08/2016 à 15:19:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Même problème dit plus haut ! confused

L’affichage de piste mp3 fonctionne sans son. Pas de SON via port USB, carte SD et voix GPS ???
Par contre le GPS fonctionne normalement, le son de la radio aussi et le lecteur de CD avec...

Quelquefois au redémarrage de la voiture tout fonctionne correctement puis lors de l’arrêt du poste au démarrage, plus rien !! kaola
Cela la fait subitement, y a-t-il quelqu’un sur ce forum qui peut donner une réponse voir une solution à ce problème hasardeux, car il y a pas mal de monde qui à ce problème !! ??

Merci par avance lovelovelove
Message édité par skuak013 le 17/08/2016 à 15:20:59
Profil : Super modo : 10 ans
bisjo
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 17/08/2016 à 18:20:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La seule solution le jeter à la poubelle.
Message cité 1 fois

---------------
[:djbenzzz:1]
Profil : Nouveau membre
stfstf
  1. Posté le 17/08/2016 à 20:24:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Exactement le même problème depuis une semaine. J'ai contacté mon revendeur qui n'a pas eu connaissance de ce dis fonctionnement...
preneur aussi de une solution.
merci à tous
stf

Profil : Membre chanceux
skuak013
  1. Posté le 18/08/2016 à 00:08:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

bisjo a écrit :

La seule solution le jeter à la poubelle.
Afficher plus
Afficher moins



Inutile de faire ce style de commentaire juvénile à répétition sur ce post ! non
En plus, quand je vois que quelqu’un cherche une réponse depuis 2014 (voir plus haut)...

Le but d’un forum et de trouver des pistes, des solutions d’entraides dans des discussions et des réponses concrète et enrichissante pour l’ensemble des utilisateurs... jap

Message cité 2 fois
Profil : Membre chanceux
skuak013
  1. Posté le 18/08/2016 à 14:48:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Simao1 a écrit :

Bonsoir, j'ai trouvé la réponse pour vous : Allez sur paramètre générale et ensuite mettez tous sur non et sa marche même pour écouter la musique en même temps que la gps mais le seul soucis qui me reste à trouver ce comment régler la commande au volant

merci
Afficher plus
Afficher moins



Cette manip ne marche pas, même en réglant tout sur non... confused confused

Message édité par skuak013 le 18/08/2016 à 15:24:44
Profil : Super modo : 10 ans
bisjo
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 18/08/2016 à 15:59:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

skuak013 a écrit :


Inutile de faire ce style de commentaire juvénile à répétition sur ce post ! http://staticclub.caradisiac.c [...] gif?f-ed=1
En plus, quand je vois que quelqu’un cherche une réponse depuis 2014 (voir plus haut)...

Le but d’un forum et de trouver des pistes, des solutions d’entraides dans des discussions et des réponses concrète et enrichissante pour l’ensemble des utilisateurs... http://staticclub.caradisiac.c [...] gif?f-ed=1
Afficher plus
Afficher moins


Débrouille toi alors puisque tu sembles si malin.il n'y a pas de solution à ce problème. Tu le vois bien non ? Donc changer l'autoradio est la seule solution.Mon commentaire ne te plaît pas ? Pas grave.

Message édité par bisjo le 18/08/2016 à 16:00:36

---------------
[:djbenzzz:1]
Profil : Membre chanceux
skuak013
  1. Posté le 19/08/2016 à 22:14:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Tout problème à une solution, le Smart Winca S100 est un très bon autoradio et GPS, simplement une usine à gaz c’est tout... sol

Quand j’ai installé le Winca S100, le GPS avait des dysfonctionnements. pfff
En faisant des recherches sur le net pas mal de blaireaux avaient ce style de réflexion négative sans aucun raisonnement, alors que le problème été simple ! non

J’avais un pare-brise athermique, il a fallu tout simplement repositionner l’antenne GPS sur les pointillés du pare-brise athermique (emplacement rétro)....
Avec des réponses en bois comme les tiennes, il vaut mieux passer ton chemin afin d’éviter de faire perdre du temps à tout le monde...


Je récapitule : « Dysfonctionnement du son, mais affichage des pistes avec vignettes, pas de son film, mais affichage de l’image ».

- Caméra de recul, fonctionne
- Commande au volant, fonctionne
- Radio, fonctionne
- CD, fonctionne correctement

- GPS, fonctionne, mais pas de son
- Avertisseur Radar GPS, pas de son, mais le volume musique sur CD diminue quand il est activé.
- Port USB, pas de son (affichage des pistes mp3)
- Carte SD, pas de son (affichage des pistes mp3)
- Films, fonctionne, mais pas de son
- iPod, pas de son et pas d’affichage des playlists et fonction du menu vide

J’ai essayé de désactiver la fonction DSP (3D Switch - Bass Switch) dans les paramètre Audio comme le préconise un utilisateur dans un Tuto vidéo, mais toujours pareil.

Dans paramètre général, j’ai fait les réglages aussi (pratiquement tout sur Non).

Tout fonctionné très bien avant le dysfonctionnement de son, j’avais une Mini SD16 Go (avec films MP4, playlist MP3 avec pas plus de 50 pistes dans chaque dossier).
J’ai acheté une autre Carte MiniSD 8 GO en la formatant sous MS-DOS FAT (équivalant du Fat 32 sur PC).

Si quelqu’un a le Winca S100 dans ce style de configuration, ton conseil sera précieux, merci.

Profil : Membre chanceux
skuak013
  1. Posté le 19/08/2016 à 22:30:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Titoun78 a écrit :

Bonjour j.ai rencontré le même problème il faut désactiver le son du GPS
Afficher plus
Afficher moins


Dans les paramètres GPS ???

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Poste 2 din compatible? 7
Poste radio Kenwood 5
autoradio Becker 4
Autoradio Pioneer SPH DA110 1
Impossible d'enlever la façade de mon autoradio Philips cem2090 12