Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème branchement autoradio

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème branchement autoradio

Prévenir les modérateurs en cas d'abus 
Rem87ff
Invité
  1. Posté le 08/05/2016 à 16:02:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

en ce beau dimanche ensoleillé, je suis en pleine installation d'une autoradio ( une TOLKAI-LAR91B ) sur ma voiture ( une TOYOTA AYGO de 2015 ) mais j'ai quelques questions au niveau de l’installation .....

Je précise que j'ai commander toutes les pièces nécessaires à installation (faisceau, HP, adaptateur etc ... ) chez feu vert que les pièces sont censées correspondre à mon véhicule ... mais ...

Mon premier problème est au niveau du branchement du faisceau iso entre la voiture et l'autoradio, sur ce faisceau il y en a 2 qui se branche derrière l'autoradio ( aucun soucis sur ce point là ) et 2 autres qui se branche sur deux câbles situer sous le tableau de bord, c'est la que j'ai un soucis, l'un de ses deux câbles correspond parfaitement à celui de la voiture mais l'autre pas du tous ( voir photo) : et pourtant sur le bon de commande il y a marquer " faisceau iso pour toyota/daiha " donc théoriquement, c'est censé correspondre mais ...

Snapchat-6089487419634013986Snapchat-6089487419634013986Voir l'image en grand0 vote
Je pense retourner voir le gars de toyota mais je préféré demander sur ce forum, si jamais quelqu'un qui s'y connais à une solutions ... je suis preneur comme je n'y connais pas grand chose

Ma deuxième questions porte sur un second branchement, derrière mon autoradio, il y deux câbles, un bleu et un gris, en toute logique, j'ai brancher le câble bleu avec le câble bleu de l'antenne mais le câble gris, je ne sais pas quoi en faire ( voir photo ), il y a marque dessus " BT ANTENNA antenne bluetooth "
, je voulais donc savoir ou je dois le brancher ?


Snapchat-7779622416882704090Snapchat-7779622416882704090Voir l'image en grand0 vote

Merci d'avances aux personnes qui sauront m'aider
Message édité par Rem87ff le 08/05/2016 à 16:10:14
Sujets relatif
Invité
  1. Posté le 08/05/2016 à 19:22:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Problème résolue

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Installe Elektro and look 38
Install new beetle lieritoc 10
tuto/explication : le cablage : alim, cable hp, RCA 5
tuto/explication : j'ai des chutes de tensions, que faire ? 6
ampli infinity 7