Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de basse si les deux hp

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de basse si les deux hp

Prévenir les modérateurs en cas d'abus 
ska72nn
Invité
  1. Posté le 17/05/2016 à 12:32:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous
alors ma question svp est pour une 307 avec le poste d'origine pour le moment .
il y a un truc trop Bizard .
donc tout le branchement et bien fait je me suis servi de la ligne de hp des porte arrière et tout passer les fil par les garniture et pour les tirer jusqu'à la plage arrière et tout fonctionne comme il faut sauf un petit bug
j'ai fait les test de mettre le son que a l'arrière pour écouté comme il faut ,
et si je met la balance à droite, bon son ,bonne basse ,pareil si je met la balance à gauche ,
mais si je remet la balance au milieux donc egal pour les deux hp la j'ai plus du tout de basse

Sujets relatif
UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 17/05/2016 à 12:38:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
tes hp sont en opposition de phase. inverse le + et le - d'un des 2 hp

et fait le même test entre l'avant et l'arrière voir si ils sont en phase
Message cité 1 fois

---------------
http://forum-auto.caradisiac.c [...] deration=0
Le retour ... ;)
Profil : Vétéran confirmé
  1. config
blastrax
Tuning - succès argent sujets Tuning - succès argent messages
  1. Posté le 17/05/2016 à 14:01:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
L'autoradio d'origine de la 307 est naze .. Il a déja du mal a bien pousser les haut parleur d'origine en carton alors si tu en rajoute il n'y arrivera pas ou alors le son tu le montera a 7 ou 8 puis ca grésillera .. ^^


---------------
C'est parce que la vitesse de la lumière est supérieure a celle du son que tu parais brillant avant d'avoir l'air con
Publicité

Invité
  1. Posté le 27/05/2016 à 10:51:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

poor_cowboy_33 a écrit :

salut
tes hp sont en opposition de phase. inverse le + et le - d'un des 2 hp

et fait le même test entre l'avant et l'arrière voir si ils sont en phase
Afficher plus
Afficher moins


salut, merci pour la réponse ,je vais essayer tout à l'heure . et en gros sur l'un des deux hp il doit y avoir le moins sur la place du plus . et le plus sur la borne moins c'est ca ?

Message cité 1 fois
Profil : Routard confirmé
  1. config
reee33
Tuning - succès bronze nombre de vues Tuning - succès argent messages
  1. Posté le 27/05/2016 à 14:16:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ska72nn a écrit :

salut, merci pour la réponse ,je vais essayer tout à l'heure . et en gros sur l'un des deux hp il doit y avoir le moins sur la place du plus . et le plus sur la borne moins c'est ca ?
Afficher plus
Afficher moins


Salut,
Oui,c'est possible qu'il y ai une erreurs de câblage quelque part, mais a la limite, c'est pas grave. Inverse les câbles sur un seul des hauts parleurs et ca devrait le faire.


---------------
Source : Alpine 183BT / USB
Processeur : A8
Amplis : D7056 ; Zapco 500.1
HPs : DLS rw12i ; scan 18W ; scan 10F ; Peerless NE25VTS
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme autoradio 206+ 6
autoradio bluetooth 3
Changement poste 406 phase 1 : Adaptateur pour le branchement ? 4
Problème BT Alpine CDA-137bti 2
Pas de son sortie auxiliaire alpine x311 3