Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme autoradio !!!

 

Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme autoradio !!!

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
raycho95
  1. Posté le 19/06/2016 à 13:52:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde ,
Bon voila mon autoradio s100 que j'ai installe sur mon i40 ne voulait plus s'allumer ... j'avais verifie les fusibles , ils sont OK . Quand j'enleve le branchement de la batterie et je le remets tout devient nickel mais une semaine , 10 j apres c'est le meme probleme . j'ai ce probleme depuis 1 an mnt . HEEEEEELP plz .
Merci d'avance

Sujets relatif
Tous les jeudis on change
Profil : Pilote pro
kevin14789
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 19/06/2016 à 14:38:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut

c'est un autoradio bas de gamme, pas étonnant que tu est se genre de soucis, rien que sur se forum on recense au moins des centaines de personne qui ons eu se genre de soucis

le seul moyen pour y remédié c'est de changer par un autoradio de marques, comme : Pioneer, alpine, clarion, JVC ou kenwood
Message édité par kevin14789 le 19/06/2016 à 14:38:39
Profil : Nouveau membre
raycho95
  1. Posté le 19/06/2016 à 15:39:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
y'a bien une explication ... surtt qu'il fonctionne tjs

Publicité

Tous les jeudis on change
Profil : Pilote pro
kevin14789
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 19/06/2016 à 16:28:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
si tu le dit.....

Profil : Routard confirmé
mitchmart
Tuning - succès bronze messages
  1. Posté le 19/06/2016 à 22:54:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
C'est un winca s100?
Tu peux tenter un reset factory

Le retour ... ;)
Profil : Vétéran confirmé
  1. config
blastrax
Tuning - succès argent sujets Tuning - succès argent messages
  1. Posté le 20/06/2016 à 12:09:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon oncle avais un autoradio du même genre et exactement le même souci
Il a changé par un pioneer (1 an que je lui disait de changer), et maintenant plus aucun souci, en plus un son bien meilleur :)


---------------
C'est parce que la vitesse de la lumière est supérieure a celle du son que tu parais brillant avant d'avoir l'air con
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiche ISO VW 4
Branchement 2 autoradio 3
Changement haut-parleur ou poste radio en priorité ? 3
Micro déporté PIONEER DEH-4800BT 9
Adapter poste double din sur ford focus 2001 hatchback 3