Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Besoin d'aide Ampli en protection.

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Besoin d'aide Ampli en protection.

Prévenir les modérateurs en cas d'abus 
loulive
Profil : Nouveau membre
loulive
  1. Posté le 17/06/2018 à 14:35:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours a tous,

Voila je vous pose mon problème.
Mon ampli ne fonctionne pas voyant de protection allumé (rouge). J'ai vérifié les branchement des centaines de fois, changer la prise de masse, débrancher le rca, débrancher le sub mais toujours le voyant rouge. J'ai remarqué que quand je débranche le remote il n'y a plus de voyant du tout et ça ne marche toujours pa je sais pas si c'est normal.
Mon ampli est un SPA BV250.

Sujets relatif
UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 17/06/2018 à 17:16:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
sans remote c'est normal, l'ampli s'éteint
tu as vérifié les fusibles ?

il fonctionnait avant ou tu viens de le brancher ?

tu ne t'es pas trompé sur la ref ? je trouve rien sur internet


---------------
http://forum-auto.caradisiac.c [...] deration=0
Profil : Nouveau membre
loulive
  1. Posté le 18/06/2018 à 10:44:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci pour ta réponse.j'ai vérifier le fusible sur l'ampli qui est ok. si la ref est apl bv250 mais il n'y a pas grand chose sur internet.mais le problème est résolu l'ampli c'est mit a fumer donc la je suis sur qu'il est hs. il était installer sur mon ancienne voiture et j'ai eu un gros accident donc il a pas du aimé.merci quand même.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
optimisation instal changement hp. 7
Subwoofer 2 ohm 8
Son et multimédia 2
woofer faible profondeur 22
Branchement Sub Preamplifier 15