Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Impossible de faire fonctionner mon autoradio pioneer

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Impossible de faire fonctionner mon autoradio pioneer

Prévenir les modérateurs en cas d'abus 
Furious
Profil : Nouveau membre
furious
  1. Posté le 09/12/2018 à 17:13:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, cela fait un moment que je suis dans un gros pétrin.

Je possède une Fiat Stilo Jtd

J’ai voulu changé de poste radio, viré celui d’origine et mètre en place un pioneer.
Seulement lorsque que je branche les cosse,le poste ne s’allume pas. J’ai donc été voir sur internet, et ont me disait d’invers Le fil jaune et le rouge. Mais rien n’y fait.
J’ai donc décidé de couper dans les câbles, rouge et noir, juste pour les brancher au post. Rien y fait.
Seulement apres abandon, j’ai décider de remettre le poste d’origine,mais surprise il ne s’allume plus non plus !
Une personne m’a dit qu’il ne fallait surtout pas couper dans les câbles que se serais fichu. Manque de bol c’etait Déjà fait.

J’ai beau aller sur plein forum résolu,je ne comprend absolument rien.
J’aimerais avoir votre aide,même si il faut faire du chipotage de galérien. J’aimerais juste que se fichu poste s’allume et fonctionne,peut importe l’apres Contacte et tout le reste. Si il faut retirer la face avant pour l’éteindre sa met égale. Mais j’aimerais un explications simple, rapide et efficace, car je vous avoue que sa me prend vraiment la tête toute ses recherches..

Je remercie d’avance les personnes qui m’aideron Et trouveront une solution !

Sujets relatif
UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 09/12/2018 à 17:35:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
"couper dans les cables"
ça veut dire quoi ?

pour faire qu'un poste s'allume correctement il faut 3 cables, la mase (noire), le + permanent (jaune) et le + après contact (rouge)

mais si le poste d'origine ne fonctionne plus, il faut regarder du coté des fusibles de la voiture


---------------
http://forum-auto.caradisiac.c [...] deration=0
Profil : Nouveau membre
furious
  1. Posté le 09/12/2018 à 18:40:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut poor_cowboy_33,merci pour ta réponse rapide,

En faite j’ai coupé dans les câbles de la voiture, celles de la fiche pour l’autoradio, afin de les torsader avec le + du poste et le -.

Comment faire pour savoir quel câble est quel câble ? Car les couleurs ne sont pas mes même.. sur la Fiat il y avait un file brun, et je pense que c’etait Le + car il y avait bien sûr courant. Après sur la Fiat c’est tous sauf rouge,jaune,..

Je te remercie

Publicité

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 09/12/2018 à 18:44:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je comprend pas
tu as relier le + et le - ensemble ?

et bien pour ta fiat faut chercher sur internet, ou faire des test au multimètre


---------------
http://forum-auto.caradisiac.c [...] deration=0
Profil : Nouveau membre
furious
  1. Posté le 09/12/2018 à 18:52:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
En faite, sur la Fiat, il y a des fiches pour le poste radio d’origine, mais en les connectant sur le poste pioneer, sa n’a pas fonctionné, du coup j’ai retirer le fil brun de la fiche de la Fiat pour le « torsadé » sur le file rouge,jaune,..du poste mais sa n’a toujous pas fonctionner. Pense tu qu’une soudure est suffisante ? Car après l’abandon j’ai re souder le fil que j’ai coupé,mais après avoir rebrancher le poste d’origine, je me suis aperçus qu’il ne s’allumais plus

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 09/12/2018 à 19:49:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
en connectant des truc au hasard tu a possiblement cramé un fusible.

donc premièrement, chercher un fusible HS
et ensuite, identifier masse, + permanent et + apc de ta voiture


---------------
http://forum-auto.caradisiac.c [...] deration=0
Profil : Routard
  1. config
dauphin056
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 10/12/2018 à 07:09:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
furious
  1. Posté le 13/12/2018 à 19:41:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Désolé du temps d’inactiviTe, je reviens vers vous une fois avoir tout essayer, je vous remercie d’avantage

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Autoradio 9
Auto radio pioner prblm bluetooth 2
Choix d'un autoradio gps volvo s60 2004 2
Autoradio clio 2 phase 4 4
panne autoradio gps 3