Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

clememe

Membre
  • Compteur de contenus

    435
  • Inscription

  • Dernière visite

Tout ce qui a été posté par clememe

  1. clememe

    20200716_192227

    Depuis l’album : xantia

  2. clememe

    20200716_190537

    Depuis l’album : xantia

  3. clememe

    20200715_203430

    Depuis l’album : xantia

  4. Tu me suggère quoi du coup ? J'ai l'impression qu'il va falloir retirer le bloc. Je préfère attendre plus d'infos pour savoir s'il faut le retirer ou non.
  5. Apparemment, le clapet est toujours présent. Quand je le tire vers moi, il retourne à l'intérieur après quelques secondes.
  6. clememe

    20200714_182106

    Depuis l’album : xantia

  7. clememe

    20200714_182110

    Depuis l’album : xantia

  8. clememe

    20200713_180326

    Depuis l’album : xantia

  9. clememe

    20200713_180339

    Depuis l’album : xantia

  10. clememe

    20200713_180315

    Depuis l’album : xantia

  11. clememe

    20200713_171051

    Depuis l’album : xantia

  12. clememe

    20200713_164837

    Depuis l’album : xantia

  13. clememe

    20200713_171128

    Depuis l’album : xantia

  14. Salut, voici tout ce qu'il te faut. [photo=8481730,09e size=650,866 J'attends tes instructions, je ne vois pas le module que je dois retirer.
  15. clememe

    20200713_170929

    Depuis l’album : xantia

  16. clememe

    20200713_170924

    Depuis l’album : xantia

  17. clememe

    20200713_170946

    Depuis l’album : xantia

  18. clememe

    20200713_171749

    Depuis l’album : xantia

  19. clememe

    20200713_155956

    Depuis l’album : xantia

  20. clememe

    20200713_173054

    Depuis l’album : xantia

  21. clememe

    20200713_171145

    Depuis l’album : xantia

  22. clememe

    20200713_171139

    Depuis l’album : xantia

  23. Je peut pas changer le branchement ou le mode de communication en 16 ou 32 pins ? Je vais ouvrir le couvercle hydraulique aujourd'hui, je pense que je vais devoir le faire avec le thermomètre. Vous aurez des nouvelles sur mon autre sujet concernant la BVA.
  24. De mon côté c'est toujours le même problème. Plus aucune communication, je suis en train d'installer le logiciel avec celui fournis dans les cd d'installation malgré l'avertissement de mon anti-virus. Pour l'instant j'ai installé la toute première version, j'ai les mises à jours à installer mais déjà mon pc ne communique pas avec la valise, je ne la trouve pas dans le gestionnaire de périphériques.
  25. J'ai réinstallé le logiciel, j'ai un seul truc qui a changé : je n'ai plus le voyant abs qui s'allume quand j'essaye de lire l'abs. J'ai aussi essayé avec le programme d'installation fournis avec ma première valise (donc celle d'avant) et c'est la même chose.
×
  • Créer...
Aller en haut de page