Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

WildOne

Administrateur
  • Compteur de contenus

    74 623
  • Inscription

  • Dernière visite

  • Jours gagnés

    6

WildOne a gagné pour la dernière fois le 20 avril

WildOne a eu le contenu le plus aimé !

Réputation sur la communauté

105 Incroyable

4 abonnés

À propos de WildOne

  • Rang
    Champion du monde
  • Date de naissance 05/04/1980

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est juste que les sujets n'apparaissent pas dans les sous-catégories : A lire : Tu peux aussi faire une recherche
  2. Ils ont été perdus, mais tu peux faire une recherche. En réalité de ce que j'ai compris les favoris ont été importés mais uniquement les "favoris" donc le suivi avec étoile, les utilisateurs appelaient pour la plupart "favoris" les sujets lus ou avec drapeaux.
  3. Il faut cocher "ce sujet", attention l'index de recherche ne remonte qu'à un an. Voici l'exemple pour ma recherche : https://forum-auto.caradisiac.com/search/?q=wildone&quick=1&type=forums_topic&item=459913
  4. @fanatixtu as lu ce tuto ? Il explique comment aller à la dernière réponse et aussi comment faire le réglage définitif dans son profil
  5. Chez moi c'est normal, mais si d'autres utilisateurs ont le souci ça m'intéresse. Pour toi c'est systématique ou à des horaires spécifiques ? La lenteur est plus ou moins longue ?
  6. J'ai expliqué pourquoi on a besoin des bandes larges, notamment ici : Tu sais combien de temps ça a duré ? à quelle heure ? en faisant quoi ? tu as eu un message d'erreur ? On va faire des modifs en attendant les astuces comme celles de christian peuvent être utiles à certains. Notre webdesigner s'oriente plutôt vers le fait de réduire les contrastes pour les modifs officielles. C'est pour ça aussi que ça prend un peu de temps chez nous : toute modif a des conséquences et on doit prendre ça en compte avant de la valider. Tu vas devenir développ
  7. Les habillages pubs apparaissent pour les connectés sur la partie caradisiac, comme expliqué : sur le forum nous protégeons les membres producteurs de contenu donc on ne les affiche pas, c'est noir, mais si tu cliques dessus, t'es renvoyé chez toyota.
  8. Oui on est dessus, on espère avoir quelques modifs d'ici fin décembre, au pire courant janvier pour les plus compliqués. Comme expliquer : on a des priorités (problèmes d'envoi d'email, problèmes de connexion), la réduction du bandeau est prévue, mais pas la largeur inutilisée, j'explique dans ma signature pourquoi et elle est désormais utilisée pour ça :
  9. Tu coches bien "rester connecté" quand tu te connectes ? Sinon tu es déconnecté. Si oui, tu as un logiciel qui efface tes cookies, il faut le reparamètrer ou le reconfiguer (ça peut être un antivirus, un bloqueur de pub, les paramètres du navigateur...
  10. Si tu as des soucis avec ton ancien pseudo tu peux suivre ce tuto : Sinon on a des tutos ici pour t'aider : https://forum-auto.caradisiac.com/forum/1646-faq-tutoriaux-et-guides-pratiques/ Pour le blanc on est dessus
  11. Nous avons rédigé une FAQ : https://forum-auto.caradisiac.com/forum/1646-faq-tutoriaux-et-guides-pratiques/ Nous n'avons pas pu importer tous les favoris, mais des tutoriaux pour créer des favoris, les retrouver, les suivre sont présents sur le lien donné. Pour retrouver les sujets dans lesquels tu as postés c'est assez simple : Sujets participés non lus : https://forum-auto.caradisiac.com/discover/83/ Tu peux modifier l'élement "statut de lecture = non lu" en "tout" si tu préfères et sauvegarder le flux.
  12. L'erreur que tu as est une erreur liée au fait que tu as cliqué sur le lien mot de passe perdu trop tard, au bout de quelques heures il faut refaire une demande. N'hésite pas à en refaire une
  13. Est-ce que tu ne serais pas en navigation protégée, on dirait que tu perds ta connexion suite à la perte des cookies, vérifie que tu n'as pas un outil qui nettoie les cookies. Salut Ti-Loup Je suis désolé d'apprendre que tu as des soucis de connexion. Je n'ai pas changé de numéro, mais je n'ai rien reçu de ta part, mon téléphone capte mal, n'hésite pas à m'envoyer un mp avec ton tél et m'indiquer tes dispos si je peux te dépanner, je te rappellerai avec le pro qui lui capte mieux. Encore une fois : nous étions obligés de migrer le forum nous n'avions pas le choix.
×
  • Créer...