Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

silverfox

Membre
  • Compteur de contenus

    114
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de silverfox

  • Rang
    Membre
  1. Oui, le chef d’atelier m’a fait écouter le bruit en 3ème. Je rappelle que le robot a été changé en novembre 2019 et que la voiture n’a fait que 1000 km depuis ce remplacement
  2. Je vais à l’atelier demain mais je crains qu’ils reconnaissent une éventuelle erreur ! La réparation est prévue le 27 juillet, le planning est full pour le moment
  3. 21.000 km, modèle 2014. Tous les entretiens effectués chez Alfa. Je sais que la période de garantie est largement passée mais un geste commercial aurait été apprécié
  4. Toujours pas ! L’atelier attendait la réponse d’Alfa pour une prise en charge éventuelle. La réponse est tombée aujourd’hui et c’est négatif ! Je dois programmer la réparation à mes frais : remplacement de plusieurs pignons de la boîte. Après 20 ans de fidélité à la marque, je trouve cette réponse minable. J’ai rappelé mon parcours chez Alfa : 156, 156 SW, 159 SW, Giulietta, Brera, Giulia et Stelvio mais ils s’en foutent....
  5. La 4C est au garage depuis jeudi dernier. Le bruit anormal a été confirmé par le technicien en chef de l'atelier. Il est prévu de démonter la boîte pour un examen approfondi. J'espère avoir des nouvelles cette semaine.
  6. même pas. Jamais du circuit. Une conduite sportive mais assez loin des limites.
  7. on verra jeudi. je viens de faire la courroie. J'ai dû également changer les silents blocs...ça commence à faire beaucoup pour un véhicule qui roule 3000 km par an. Pour le robot, j'ai bénéficié d'une intervention de 80% de chez Alfa.
  8. J'ai un problème de boîte sur ma 4C, apparu il y a 2 semaines. Voici le problème: un bruit en 3ème à l'accélération, un cliquetis, comme si un bout de tôle souple frottait contre une partie rotative. Le bruit fait un peu le même genre que lorsqu'on met un plastique contre les rayons d'une roue de vélo. Elle va chez Alfa jeudi. Pour info elle a 21000km et elle date de juillet 2014. Le robot de la boîte a déjà été changé. Est-ce que quelqu'un aurait déjà eu le problème sur une boite TCT?
  9. silverfox

    Problèmes sur la 4c

    J'ai un problème de boîte sur ma 4C, apparu il y a 2 semaines. Voici le problème: un bruit en 3ème à l'accélération, un cliquetis, comme si un bout de tôle souple frottait contre une partie rotative. Le bruit fait un peu le même genre que lorsqu'on met un plastique contre les rayons d'une roue de vélo. Elle va chez Alfa jeudi. Pour info elle a 21000km et elle date de juillet 2014. Le robot de la boîte a déjà été changé. Est-ce que quelqu'un aurait déjà eu le problème sur une boite TCT?
×
  • Créer...
Aller en haut de page