Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

-jis-

Membre
  • Compteur de contenus

    402
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

-jis- a gagné pour la dernière fois le 22 mars 2016

-jis- a eu le contenu le plus aimé !

Réputation sur la communauté

0 Neutre

À propos de -jis-

  • Rang
    Membre confirmé
  • Date de naissance 15/01/1977
  1. Me revoilà avec mon soucis. Si il y a des âmes charitable pour donner leur point de vue c'est avec plaisir. Donc pour rappel, mon tdi a de neuf : - batterie - démarreur 2kw - capteur PMH situé au niveau du volant moteur - joint d'injecteurs - filtre a gazoil - turbo En plus a été fait : - injecteurs contrôlé par dieseliste et par valise vcds en debit - pompe tandem d'occasion - vanne egr nettoyé - vidange de tous les fluides + filtres
  2. Concernant mon soucis, et pour répondre au votre en donnant des pistes de réflexion, j'ai changé le filtre a gazoil par acquis de conscience mais c'était pas ça ... Kia vérifié si la pompe immergée dans le réservoir fonctionné bien lors du préchauffage : pas ça car ok Du coup comme au start Pilot elle avait du mal a démarrer (ce qui en soit n'est pas normal) c'était forcément quelque chose de lié a l'injection. Lorsque le moteur j'arrivais enfin à le démarrer (avec 3 bonnes doses de start pilot) le moteur tourner ROND : pas de claquement anormal, pas de vibrations énormes etc signe d'un inj
  3. Des photos/vidéos pour agrémenter et expliquer serait un vrai plus pour pouvoir aider car là ... Ca va être compliqué ! Quelques pistes : Avez vous mis correctement les câbles dans les roulettes qui enroulent/déroulent le câble ? Ne sont elles pas à l'envers ? Moteur qui tourne dans un sens : je pense que oui c'est normal si test a vide ... Par contre si moteur et mécanisme de LV en place il ne tourne que dans un sens et sans arrêt la par contre c'est pas normal du tout ! Proposition : pour s'assurer que le moteur est bon ou HS, prenez celui de la portière opposé ? 1ere impulsion que ça d
  4. Je créé ce genre du tuto dès que je suis confronté à une modification ou une réparation sur une de mes Audi très récentes afin que cela serve à d'autres ? et comme Audi est une marque ou peu de gens PARTAGE leurs infos ou répare eux même leurs auto (du fait du prestige de la marque et de son prix d'achat) le but d'un tuto est de servir mais aussi pour casser cette "exclusivité" Alors c'est tout le problème lorsqu'on se lance dans de la réparation home-made, soit on suit à la lettre le tuto et le matériel acheté (simple, pas de surprise en général si le tuto est suffisamment détai
  5. Si c'est au même endroit et si c'est une boîte SÉRIEUSE ils injecteront le programme de VOTRE AUTO ( car sauvegardé sur un cloud) Si c'est des "vendeurs de rêves qui ont pognon sur rue" (et il y en a croyez moi ! Et même parmis les soit disant GRANDS NOMS des pros) et ben ça sera un soft générique suivant la ref moteur ... Dans les faits je ne pense pas que ça change grand chose mais bon ?
  6. Du coup j'ai une question spéciale tdi 140 bkd pour une Léon : elle ne veut pas démarrer si je la laisse plus de 20 jours sans coup de clef. Si ça arrive, je démonté ma durite proche de ma vanne egr et je lui mets du nettoyant frein. Résultat : elle démarre nickel ! Et si je démarre genre tous les 2 jour elle démarre aussi ! Le capteur PMH était en défaut je l'ai changé. Quand je mets le contact en mode "préchauffage" la pompe du réservoir s'entends, il n'y a aucun défaut affiché au tdb et aucun défaut au vcds d'anormal... Je penche du coup sur : - soit filtre a gazoil encrassé - soit inje
  7. Pour ceux qui ont une VW polo/caddy ou Seat ibiza/inca de 1998 à 2003 et qui ont le voyant de préchauffage qui se mets à clignoter au bout de 1 à 2 min de moteur en marche...que lorsque vous appuyez sur la pédale de frein le voyant s'éteint, que vos feux de stop fonctionne malgré tout, que vous n'avez pas d'anomalie moteur/accélération et que en passant à la valise vous avez le message suivant : Adresse 01: Moteur Labels: Aucun No. VAG du calculateur: 038 906 013 M Pièce et/ou version: 1,7l R4 EDC 00SG 1512 Codage logiciel: 00002 Code atelier: WSC 06403 1 Code défaut trouvé: 00741
  8. Bonjour. Si elle fume c'est trop riche en gazoil par rapport à l'air ou soit un encrassement très important de la ligne d'échappement. L'avantage de la seconde solution c'est que c'est un problème temporaire (puisque la suie et la calamine partirons avec la chaleur intense des gares échappement #pyrolise) Je pencherai sur 3choses : - la première est : est ce que vous avez un bruit "anormal" lorsque le turbo monte en charge ? Un bruit genre un peu strident (léger) ou bruit de chouette qui "houle" en relâcher d'accélérateur ? Si oui sur un des 2 c'est qu'il y a une prise d'air quelques part
  9. Merci pour ces réponses. Alors comme précisé dans mon post initial, la batterie a été vérifiée au multimètre, elle est bonne même lorsqu'on la sollicite. J'ai même par acquis de conscience remplacé cette batterie par une neuve .. pareil ! Même en cablant un autre véhicule diesel moteur tournant ... Pareil ! Donc non ce n'est pas la batterie c'est certain d'où mes 2 hypothèses que j'ai présenté...
  10. Bonjour Je prends le sujet en cours (désolé du déterrage) mais j'ai une Léon DE 2007 EN 2.0 tdi 140 type BKD possédant 207000km et elle avait beaucoup de mal a démarrer sans start Pilot. Et lorsque elle était démarré au bout de 10min au ralenti elle cale (sympa ça fait presque un start ans stop ... Je blague hein!) Après diag valise c'était le capteur situé vers le volant moteur qui était HS et que j'ai changé sans mal (situé derrière le porte filtre à huile) Une fois le capteur changé, érase défaut, il me reste 2 défauts : Un des défaut est lié je pense au débranchement de la ba
  11. -jis-

    Tuto leon2

    Démontage panneau de portes + resserage rétroviseurs extérieurs
  12. Quand on voit la grille tarifaire appliqué et que je vous encore des personnes dire sur les forum : les Allemandes c'est cher bla bla bla ... Moi je vois un prix équivalent à la concurrence à équipement égal ? après les Françaises sont les CHAMPIONNES DU MONDE déjà à l'époque des options (et dire que on reproche aux allemandes leurs radinerie ça me fait sourire) Sinon j'ai voté l Kadett gsi pour son moteur et son compteur digital ... Car le châssis avec quelques améliorations déjà disponible à l'époque en accessoire "tuning" de qualité et bien choisi permettait d'en faire un outil très très e
  13. Au vu des premières infos sur le net voici ce que j'ai trouvé sur un forum de Mercedes (je cites) : Bonjour, Non ce n'est pas une arnaque. Sur leur site, il y a 2 reprog possibles. Je les ai contacté pour savoir a quoi correspond la reprog ECO. C'est pour les entreprises qui ont plusieurs voitures et qui ne veulent pas que les commerciaux roulent comme des fous. En modifiant le couple et en bridant a 120km, ils font des économies en carburant. C'est vrai que sur le site ce n'est pas précisé mais ils ont été hyper sympa et ont tout expliqué. http://www.forum-mercedes.com/ [...] age-2.html
  14. Comme déjà répondu, techniquement augmenter le couple significativement sans augmentation de puissance est impossible ... Donc fournissez le lien que vous avez trouvé de la société qui est capable de vous augmenter le couple sans toucher à la puissance juste par une simple reprogrammation et on vous dira
×
  • Créer...