Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Marco803

Membre
  • Compteur de contenus

    313
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Marco803

  • Rang
    Membre confirmé
  • Date de naissance 05/07/1975
  1. La voiture tourne tous les week end...et elle dort dehors. Je viens enfin de trouver la panne, après avoir passé des heures a tester tout ce que je pouvais du côté éléctrique (car pas de démarrage non plus au start pilote) , j'ai mis un seche cheveux sur la tete delco (qui est neuve au passage) pendant 5mn et elle a démarré directement. Du coup c'était l'humidité, c'était tout con mais je ne savais pas que même avec de l'étincelle aux bougies ça pouvait ne pas démarrer...SI ça peut servir a d'autres.. Merci a vous pour vos contributions...!!!
  2. Salut à tous, Ma 205 gti 1900 de 1987 ne démarre plus. J'ai testé la rampe d'injecteur je l'ai sortie et mis un coup de clef ça pulvérise. J'ai testé les bougies j'ai de l'étincelle. J'ai aussi remplacé le relais tachy sans succès, la bobine, le module d'allumage la tete delco mais toujours rien. J'avoue que je cale là !! J'ai de l'essence et de l'étincelle donc pourquoi elle ne démarre pas ??? Merci pour votre aide..
  3. Je fais un petit retour si ça peut aider d'autres personnes. Je me suis lancé et en fait c'est plutôt simple. - Décliper le montant latéral en plastique sans forcer il vient tout seul en tirant vers soit. - Débrancher les 2 prises en bas sur le dérouleur avec précaution - Dévisser le boulon de 17 pour libérer le dérouleur - Dévisser boulon de 10 pour libérer le petit anneau ou passe la ceinture plus haut sur le montant - Enlever le cache tout en haut du montant ou la ceinture fait un angle pour s'orienter vers le siege. Defaire le cache en poussant vers le haut puis Dévisser le boulon
  4. Ok merci Fazer, y a t'il des précautions a prendre avec le prétensionneur ?
  5. Oui effectivement ça va de soit...Et sinon personne pour me donner quelques infos ?
  6. Salut à tous, Un chien a dévoré la ceinture de sécurité avant conducteur sur le Renault Captur d'un ami. Je souhaite l'aider a la remplacer mais avant de me lancer j'aurais bien aimé avoir quelques infos. Quelqu'un aurait il des infos utiles, et idéalement les étapes pour le démontage/remontage de cette ceinture svp ? Merci a tous pour votre aide !!
  7. Salut à tous, je souhaite dépanner un ami qui a un vieux Iveco Daily 2.4D 72cv 35-8 de 1985. Il pisse l'huile moteur sous le filtre a huile sur le support/modine/refroidisseur huile. Le porte filtre a huile est une grosse pièce qui s’emmanche dans une autre sur le bas et a la jonction ça coule. Je voudrais démonter le porte filtre mais il est coincé derriere une traverse. Quelqu'un aurait il une vue éclatée du moteur pour que je sache comment procéder pour tomber cette pièce ? Ou même quelques conseils seraient les bienvenues ! Pour info la fuite ne vient pas d'ailleurs c'es
  8. ok merci pour ta confirmation, effectivement la conception est merdique je suis bon pour déposer le collecteur...
  9. Oui plus de boite a air j'ai toute la place mais je ne peux pas l'enquiller. Je peux le positionner mais du fait de la courbure du puit ce dernier bute contre le collecteur donc impossible a enfoncer dans son emplacement
  10. Oui j'ai tordu l'ancien pour le sortir et le bout s'est même cassé sans quoi impossible de le sortir. Mais maintenant pour enquiller son remplaçant je me vois mal le maltraiter pour qu'il passe. J'ai dû rater un truc ! ce n'est pas possible de devoir tomber le collecteur pour réenquiller ce conduit !!!
  11. Salut à tous, Je souhaite remplacer le puit de la jauge a huile sur ma 205 gti 1900 de 87, car la fixation est cassée. Le puit est juste emboité il suffit de tirer dessus pour le désaccoupler du bloc après avoir dévissé l'écrou de 10 mais le collecteur d'échappement m’empêche ensuite de la sortir, je l'ai manipulé dans tous les sens mais ça coince. Auriez vous la manip a faire pour la sortir ou faut il tomber le collecteur d'échappement ? Merci pour vos conseils !!
  12. Salut à tous, De mon côté je suis du genre a rouler dans de vieilles voitures fiables et de les finir jusqu’à la corde. Je les entretiens moi même comme ça je m'assure que c'est bien fait. Mes 3 voitures que j'ai depuis plus de 10 ans je les vidange tous les 10 000 km et tous les 5000 pour ma 205 gti. Je ne roule pas en diesel, uniquement en essence. Megane 1 phase 2 essence de 2000 1.6 16v (bloc k4m) 259 000 km elle tourne parfaitement je compte lui en mettre gentiment 150 000 de plus. Megane Scenic 1 phase 2 de 1999 même moteur même fiabilité 307 000 km. Encore 100 000 de plus
  13. J'ai résolu le problème si ça peut servir a d'autres personnes. J'ai remplacé le boitier BSM dans compartiment moteur. Tout est rentré dans l'ordre. A priori c'est une panne récurrente des soudure ne tiennent pas dans ce boitier merdique. J'en ai trouvé un d'occasion vu le prix du neuf...
  14. Salut a toi David, Ce que je ne comprends pas c'est comment les essuies glace sont alimentés contact coupé ? J vais donc vérifier présence d'eau dans baie de pare brise, si il y a de l'eau possiblement moteur essuie glace en défaut si il n'y a rien ça viendrait du commodo lui même...? Le propriétaire vient de me donner un complément d'info. Il y a une semaine les essuies glace ne voulaient pas se mettre en route. En trifouillant la boite a fusible ils sont repartis et hier le problème inverse, ils ne s'arrêtent plus. Est que ça pourrait venir d'un problème sur le support de fusible ?
  15. Salut à tous, Sur la 207 d'un ami, moteur essence 1.4, les essuies glace ne s'arrêtent plus, même sans le contact, moteur éteint, clefs enlevées, impossible de les arrêter. On est obligé de débrancher la batterie. J'ai vérifié tous les fusibles, ils sont ok. Auriez vous une piste ? Un relais collé ? Le moteur d'essuie glace en court circuit ? Merci pour votre aide
×
  • Créer...