Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bebert97490

Membre
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Bebert97490

  • Rang
    Nouveau membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Très bien j'oublie cela ,merci
  2. Bonjour, Alors filtre à air et debimetre changés,test réalisé nickel pas de voyant allumé ni de perte de puissance ...merci . J avais une question j'ai fait une reprog stage 1et je me demandais si il fallait mettre un filtre à air sport genre Bmc ? Sur le net je trouve un peu de tt oui non...merci
  3. En garage,oui le complet...
  4. Bonjour J'ai fait une reprog stage 1 sur 206 2l HDi 2003 190000kms,et je voulais savoir si il faut changer le filtre à air d'origine par un sport genre BMC?merci
  5. Bon je suis sur une piste j'ai débranché le débitmètre et làmagie puissance retrouvée.Du coup j'ai commandé un debimetre et un filtre à air...si pas ça vanne egr...mais je penche maintenant pour le debimetre.
  6. Bonjour, C'est suite à l'allumage du voyant antipollution , elle est passée en mode dégradé mais que 5 min...ensuite le voyant reste allumé mais la voiture roule normalement.Mais avant que ce voyant s'allume je trouve qu'elle avait du mal après les 2500 tours, dépassements en 5 ème où je suis obligé de rétrograder en 4eme.merci
  7. Bonjour j'ai une 206 2l HDi de 2003 190000kms reprogrammer depuis peu.Je joins les codesdéfauts .merci
  8. Hello,rdv pris pour changement kit embrayage et volant ,jamais fait donc c'est le moment ...je demanderais qu'il regarde le câble si tjrs pareil...merci
  9. Ok merci à vous 2 ,je vais regarder ceci
  10. Quand elle et éteinte nickel la première, mais allumée elle accroche parfois...la garde se trouve où qu niveau de la pédale?merci
  11. Bonjour Pour ce modèle je crois que c'est un câble embrayage.Jai la voiture depuis quelques mois l'ancien propriétaire ne m'a pas parlé de travaux concernant l'embrayage donc je suppose que oui.mais il ne patine pas.et j'ai l'impression que des fois la première passe bien d'autre fois accroche...
  12. C'est chiant je c ,mais ça m'évite de Peter un câble sur cette première...
  13. Salut La pédale je la trouve normale ,après est ce qu'elle n'est pas assez longue je c pas.ce qui est sûr c'est que je débrayé à fond.
  14. Bonjour Je m'explique j'ai ma première vitesse qui est difficile à passer à l'arrêt total de la voiture allumée.du coup je passe la 1ere à environ 5km/h pour éviter le passage difficile.jai fait les test l'embrayage ne patine pas....avez vous une idée du problème sachant que les autres vitesses se passent bien.merci 206 2l HDi 90cv 2003 188000kms
×
  • Créer...
Aller en haut de page