Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

TIFA3615

Membre
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Messages posté(e)s par TIFA3615

  1. bonsoir les experts

    je revient vers suit a une panne sur mon cmax 1.8 tdci 115 cv titanium 2008

    voila je roule sur l'autoroute et dans une légère pente j'était a 110 km/h j'accélère pour dépasser une voiture et là pafffff j'entend un bruit sous le capot

    la voiture a perdu de puissance complètement

    des voyants qui se sont allumés et a l'arrêt tout s'éteins

    résultat pour redémarrer impossible on a l'impression que le démarreur tourne dans le vide

    en mettant la 1ere vitesse en essayant de démarrer la voiture avance légère mais pas de pression dans le moteur

    sachant que j'avait le volant moteur fatigué et que le matin même elle a eu du mal a démarrer

     

    maintenant je vous demande de bien vouloir me conseiller si vous avez eu le même cas .

    merci

  2. Bonsoir :)

    Sauf que j'ai mal interprété, il faut laisser une des roues au sol , car sinon le différentiel fera effet et l'autre roue tournera

     

    Si vraiment une vitesse est engagée; sur boîte manuelle, le moteur et (au moins) sa poulie de vilebrequin doit tourner ...Ou bien bloquer résister si distri cassée.

     

    On ne doit pas trouver ""dans le vide" sauf rares cas de disque d'embrayage cisaillé. Ou différentiel / cardan cassé.

    bonsoir

    c vrais ca fait 1 an et demi que mon volant moteur vibre et a chaque fois que j'appuis sur l'embrayage ça se calme

    je sorbonne fortement le volant moteur

    maintenant le seul truc qui me tracasse avant démontage pourquoi les deux roues tourne alors que la distri nom lorsque j'essaie de démarrer avec le premier enclanché la voiture avance et la distri ne bouge pas et pareil au 4eme roues dans l'aire

    est ce que si la bague dentelée du volant est cassée ne fait pas cela ?

    merci beaucoup

  3. Quand tu dis le moteur ne tourne pas, au démarreur, tu as vérifié que l'alternateur n'était pas entraîné par la courroie d'accessoire quand il y a le bruit de moulin a café ? Ou c'est l'arbre a cames qui ne tourne pas ?

     

     

    Bonjour

    Hier j'ai essayé de tourner le moteur avec une clé du côté galet de la courroie d'accessoire mais la courroie de distribution ne bouge pas

    Aussi lorsque je tourne les roues dans le vide position de vitesse 4 enclenchée le moteur ne tourne pas non plus alors que je répète encore la courroie est toujours dessus et bien tendue

    merci encore

  4. salut.

     

    etrange soucis en effet ,peut tu enlever le cache plastique du moteur? il est juste clipsé aux 4 coins,j'en ai un aussi.(de 1L8).

     

    tu regardes si ta distribution est bien tendue.la courroie doit etre propre et seche.

     

    ceci dégagera le doute du dépanneur deja.

     

     

    Bonjour

    Êtes-vous toujours présent sur le forum s'il vous plaît

  5. Bonjour

    Idem..

    Symptômes plus de compressions = distribution HS...?

     

     

     

     

    Merci

    Mais la distribution a été changée il y a 30000 km j'ai vérifié sur le cache est toujours bien tendue

    En plus lorsque je tourne la clé le moteur ne tourne pas c juste comme un bruit de robot de cuisine que fait le démarreur dans le vide

    On dirait que le volant moteur n'accroche plus le démarreur

  6. Bonjour,

    La distribution a t'elle déjà été changée?normalement sur ce moteur, c'est tout les 10 ans ou 150.000km de mémoire ( que ça soit le montage avec les 2 courroies, ou bien le montage mixte, courroie et chaine )

     

    Le soucis ainsi que les symptômes décrits, me font penser a une distribution cassée/décalée :cry: :cry:

     

     

     

     

    Merci

    Mais la distribution a été changée il y a 30000 km j'ai vérifié sur le cache est toujours bien tendue

    En plus lorsque je tourne la clé le moteur ne tourne pas c juste comme un bruit de robot de cuisine que fait le démarreur dans le vide

    On dirait que le volant moteur n'accroche plus le démarreur

  7. Type de problème / symptômes

    bonsoir les experts

    je revient vers suit a une panne sur mon cmax 1.8 tdci 115 cv titanium 2008

    voila je roule sur l'autoroute et dans une légère pente j'était a 110 km/h j'accélère pour dépasser une voiture et là pafffff j'entend un bruit sous le capot

    la voiture a perdu de puissance complètement

    des voyants qui se sont allumés et a l'arrêt tout s'éteins

    résultat pour redémarrer impossible on a l'impression que le démarreur tourne dans le vide

    en mettant la 1ere vitesse en essayant de démarrer la voiture avance légère mais pas de pression dans le moteur

    sachant que j'avait le volant moteur fatigué et que le matin même elle a eu du mal a démarrer

     

    maintenant je vous demande de bien vouloir me conseiller si vous avez eu le même cas .

    merci

  8. bonjour

    svp j'ai besoin de votre aide

    voila

    après changement du Contacteur de neiman ford cmax j'ai reussit a la faire démarrer

    mais maintenant j'ai le problème du voyant moteur qui s'est allumé

    aussi que le kilométrage restant avant d'aller a la pompe qui baisse considérablement alors que le niveau du gazole est normal pour un tour de 8 km on m'indique sur le tableau de bord 50 km de consommation en moin

    merci les esxperts

  9. Type de problème / symptômes

    BONSOIR TT LE MONDE

    J'AI UN SOUCIS AVEC MA FORD CMAX

    JE M'EXPLIQUE

    PENDANT QQ TEMPS UNE DE MES Clés NE TOURNE PAS FACILEMENT DANS LE NEIMAN

    AU BOUT DE 2 TROIS ESSAIS CA MARCHE

    APRES PARFOIS LE TABLEAU DE BORD S'ALLUME MAIS AU MOMENT DU DÉMARRAGE TOUT S’ÉTEINT ET IL FAUT RESSAYER POUR QU ELLE DÉMARRE

    AUJOURD’HUI

    JE TOURNE LA CLé JUSQU A LA POSITION AVANT DÉMARRAGE MAIS RIEN NE S ALLUME ET JE SUIS Obligé DE LA TOURNÉE LÉGÈREMENT POUR ALLUMER LE TABLEAU

    MAIS LORSQUE JE DÉMARRE DES QUE JE LÂCHE LA Clé ELLE S S'ARRÊTE

    EN GROS IL FAUT GARDER LA CLÉ ENTRE POSITION 2 ET 3 POUR QU ELLE RESTE EN MARCHE

    SAUVEZ MOI SVP JE NE COMPREND RIEN DU TOUT

  10. BONSOIR TT LE MONDE

    J'AI UN SOUCIS AVEC MA FORD CMAX

    JE M'EXPLIQUE

    PENDANT QQ TEMPS UNE DE MES Clés NE TOURNE PAS FACILEMENT DANS LE NEIMAN

    AU BOUT DE 2 TROIS ESSAIS CA MARCHE

    APRES PARFOIS LE TABLEAU DE BORD S'ALLUME MAIS AU MOMENT DU DÉMARRAGE TOUT S’ÉTEINT ET IL FAUT RESSAYER POUR QU ELLE DÉMARRE

    AUJOURD’HUI

    JE TOURNE LA CLé JUSQU A LA POSITION AVANT DÉMARRAGE MAIS RIEN NE S ALLUME ET JE SUIS Obligé DE LA TOURNÉE LÉGÈREMENT POUR ALLUMER LE TABLEAU

    MAIS LORSQUE JE DÉMARRE DES QUE JE LÂCHE LA Clé ELLE S S'ARRÊTE

    EN GROS IL FAUT GARDER LA CLÉ ENTRE POSITION 2 ET 3 POUR QU ELLE RESTE EN MARCHE

    SAUVEZ MOI SVP JE NE COMPREND RIEN DU TOUT

×
  • Créer...
Aller en haut de page