Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

JS2

Membre
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de JS2

  • Rang
    Nouveau membre
  1. Je vous tiendrai au courant mais peut-être pas dans l'immédiat.
  2. Après contrôle du niveau, il a fallu rajouter 3 litres. Mon ami me dit qu'il a fait le niveau avant son dernier trajet: 400 km.... ça fait une bonne consommation ou une fuite mais apparemment rien sous la voiture, moteur tournant. Je vais la mettre sur le pont pour voir.
  3. je vais vérifier le niveau avec une jauge plus longue
  4. Bon, ce n'est pas ma voiture, j'ai été appelé par un ami. Il me disait que tout était ok en ce qui concerne les niveaux jusqu’à sa dernière sortie. J'arrive, on met en route, on laisse chauffer un peu, la pression d'huile est normale - arrêt moteur et contrôle du niveau dans la bâche - rien. Je pense aussitôt à la pompe de relevage qui n'est plus entrainée "MAIS" je viens de voir sur la doc. que les 2 pompes sont montées sur le même arbre... et que la pompe de relevage est en premier, donc le problème n'est pas là. Je va
  5. Bonjour, Le bas carter moteur ne vidange plus vers la bâche à huile sur ma voiture, bonne pression d'huile. Je soupçonne la pompe de remontée d'huile. Elle est entraînée par chaîne. Quelqu'un a t-il vu ou entendu parler du problème ? Kilométrage environ 80 M. Merci pour votre réponse
×
  • Créer...
Aller en haut de page