Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

freddy760

Membre
  • Compteur de contenus

    491
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de freddy760

  • Rang
    Membre confirmé
  • Date de naissance 24/05/1955
  1. salut Benji et merci pour ton aide ... il n'y a pas d'acoup et j'ai une perte de puissance dès que je ralentis et surtout quand le voyant est allumé .... pour exemple je veux dégager d'un rond point ...le voyant est allumé donc pas de puissance et dès que je monte a 2000 Tous la puissance arrive et le voyant s'éteint
  2. bonjour a tous , je possède un zafira A 2.0l DTI de 2000 et le matin après quelques kilomètres j'ai le voyant cité dans le titre qui s'allume et bien souvent en dessous de 2000 T/m .... quand j'accélère pour reprendre de la vitesse on a l'impression que le turbo ne se met pas en route et arrivé a 2000/2500 T/mn le voyant s'éteint et là la puissance revient Qu'en pensez vous ??? MERCI pour votre aide
  3. freddy760

    Zafira I 2.0 TDi démarre plus

    le gas oil arrive comme il faut ???
  4. Bonjour a tous j'ai entrepris de démonter le boitier du levier de vitesse et je voudrais démonter la timonerie '( es 2 tiges qui permettent de passer les vitesses ) afin de pouvoir ôter en premier lieu le pommeau et en second changer les joints sur la boule blanche .... Merci pour votre aide
  5. Bonjour à tous ... je recherche un tuto afin de démonter la console centrale d'un zafira A afin de pouvoir démonter le levier de vitesse afin de changer les joints qui sont sur la rotule du levier MERCI pour votre aide
  6. freddy760

    voyant allumé ...

    pas de réponse 😒
  7. freddy760

    voyant allumé ...

    Bonjour a tous ... j'aurais besoin de vos lumières concernant un voyant orange qui s'allume .... sur un zafira 2.0 DTI de 2000 Il s'agit du voyant ORANGE représentant une voiture avec une clé à molette .... moteur froid il ne s'allume pas .... au bout de 10 kms dès que je ralentis il s'allume et je rencontre un manque de puissance comme si le turbo ne réagissait pas , donc plus de patate ... Passé 2000 /2500 tours la puissance revient et on sent bien que le turbo fonctionne Si vous avez des idées je suis preneur MERCI pour votre aide
  8. freddy760

    problème de clé

    😐 Bonjour à tous je possède un zafira A de 2001 et j'ai un problème de clé ... en fait la télécommande ne fonctionne pas pour la fermeture ...je ferme donc manuellement et cela fonctionne ...par contre pour l'ouvrir j' appuie sue le bouton d'ouverture et cela fonctionne ETONNANT NON !!! si vous avez une idée de la panne !!! MERCI pour votre aide
  9. pas de réponse 😢
  10. 😐 Bonjour à tous je possède un zafira A de 2001 et j'ai un problème de clé ... en fait la télécommande ne fonctionne pas pour la fermeture ...je ferme donc manuellement et cela fonctionne ...par contre pour l'ouvrir j' appuie sue le bouton d'ouverture et cela fonctionne ETONNANT NON !!! si vous avez une idée de la panne !!! MERCI pour votre aide
  11. Merci treborpj pour ta réponse ...il s'agit d'un OPEL ZAFIRA A 2.0l diésel de 2001 et tous les jeux de plaquettes sont neuves ... le niveau du LDF est parfait mais ce message s'allume toujours
  12. Bonjour à tous .... bien que toutes les plaquettes sont neuves j'ai le message " GARNITURES DE FREINS " qui reste allumé pour pallier à cette inscription est ce que je peux shunter les + et - des 2 fils afin qu'il s'éteignent définitivement ?? MERCI pour votre aide
  13. Bonjour à tous je viens de changer mes plaquettes de freins avant et arrière sur un zafira A concernant l'avant j'ai retrouvé un fil en forme de triangle inversé qu'il faut pincer sur le haut de la plaquette mais je me suis aperçu que je n'ai rien à l'endroit ou on le branche ...il y a un autre moyen de faire fonctionner ce capteur parce que depuis au TDB il est inscrit "garniture de freins" alors que tout est neuf ... MERCI pour votre aide
  14. Bonjour a tous je possède un zafira A de 2000 et j'ai entrepris de lui faire quelques travaux ... j'ai voulu me lancer pour changer les plaquettes de freins arrières en me faisant aider d'un tuto sur YOUTUBE ...il suffit juste de démonter les 2 vis qui maintiennent l'étrier ... mais le problème est que je n'ai pas de vis du tout ....si quelqu'un peut m'aider ce serait sympa 😊
  15. Bonjour , suite à mon démontage de l'alarme qui ne fonctionnait plus je me retrouve avec des fils que je ne sais ou les brancher... une personne aurait elle la liste du branchement fil par fil sur un boitier CDI de 600 fazer ...Je me retrouve avec fils noirs et je ne sais pas ou ils vont se connecter :non: MERCI pour votre aide
×
  • Créer...
Aller en haut de page