Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

nono8414

Membre
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Tout ce qui a été posté par nono8414

  1. Ola tout le monde ! J'aurais besoin d'aide sur une golf 2 16v ! Alors voilà, à l'origine les deux moteurs des vitre ne fonctionnais pas. J'ai changer les deux. OK pour le conducteur. Le passager ne fonctionne toujours pas. Après vérification les moteur sont OK. Donc pb dans le câblage. C'est une 3 porte. Donc 1 fusible. Vérifier fusible thermique aussi. Si je l'enlève la vitre conducteur ne fonctionne plus. Faisceau portière passager OK. Refait un fil abîmer. J'aimerais tester mon bouton mais je ne sais pas comment il
  2. Hola tout le monde J'ai besoin d'un coup de main dans la restauration de mon iveco ! Alors voilà j'ai le voyant airbag allumer sur le tableau de bord. Sur le véhicule je n'ai pas d'air bag. Pas de capteur ceinture. Du coup je ne sais pas trop où chercher. Pas moyen de le passer à la valise c'est une prise spécifique et je n'ai jamais réussie à communiquer avec le véhicule ! Si vous avez des idées de ou cherche ce serait top !
  3. Merci tout le monde pour vos réponse ! J'ai solutionner le problème grace à vous! C'était belle et bien une durite qui c'était débrancher lors que j'ai sorti le filtre à huile. Rien à voir avec le CC batterie châssis ! Je met une petite photo de la durite en question !
  4. nono8414

    IMG_20201011_150120

    Depuis l’album : Voiture

  5. nono8414

    Voiture

  6. Le calculateur est en plastique à l'extérieur. Je ne l'ai pas sorti de sont emplacement. Je vérifie tout ça demain pour ce qui est des capteur et durite mais je n'ai rien vu pour le moment..
  7. nono8414

    16023249258988350856319221660108

    Depuis l’album : Voiture

  8. Un moyen de diagnostiquer l'electrovanne turbo ?
  9. nono8414

    IMG_20201010_113541

    Depuis l’album : Voiture

  10. Mince désoler j'y avais rentrer dans les descriptif mais ils n'ont pas été intégrer au post. Ford fiesta 1l6 tdci de 2010. Les fusibles tester en visuel. J'ai réussie à dialoguer avec le véhicule. Effacer les défaut mais anomalie moteur reviens. Je vous met une photo des défauts
  11. Type de problème / symptômes Holla ! Me voila bien embêter, suite a mise a la masse de la batterie par une clé qui a toucher le + et la craquasse de la voiture. un court étincelle. Une fois l'intervention fini ( vidange filtre a huile, filtre a air ) .Un voyant anomalie moteur est apparue. Roue denter orange. A la suite de cela un voyant moteur. La voiture roule mais a une perte de puissance. ( surement le mode dégradé ) Ce que j'ai essayé Alors j'ai immédiatement vérifier tout les fusible que je connaissait. A coté de la batterie une boite avec fusible et relais. Derrière la
×
  • Créer...
Aller en haut de page