Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

MansizeRooster

Membre
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de MansizeRooster

  • Rang
    Nouveau membre
  • Date de naissance 04/04/1975
  1. Bonjour à tous. Pour info j'ai eu ma réponse. C'est le joint spi de sortie de boite de vitesse. Le problème est que pour le remplacer, il faut sortir la boite, donc l'embrayage, donc le volant moteur. A 195 000 Km, mon garagiste m'a dit: "A ce kilométrage, si tu sors tout, autant en profiter pour tout changer plutôt que d'y revenir dans moins de 100 000 Km, mais tu en as pour 1500€, donc additif à 25€ dans l'huile qui fait gonfler le joint, il ne fuit plus, roule ma poule, et quand on embrayage viendra, là on ouvrira vraiment pour quelque chose." 1500€ ou 25€.... bah roule ma poule h
  2. Hello! C'est bien ce qui me semblait, le HU801 n'a qu'une sortie ampli... et le haut parleur central étant sur la prise verte, là par contre j'ai du son sur ce haut parleur. Non je n'ai pas d'ampli (sous les sièges c'est ça, parce qu'il y a aussi tout un bordel dans le coffre! ), mais en tout cas je n'ai pas de câble d'ampli qui arrive, j'ai juste la prise grise classique. Il existe un câble pour adapter la prise grise à la sortie ampli?
  3. Bonjour à tous. Ma S80 (2000) est équipée d'un HU601. J'ai réussi à récupérer un HU801, en me disant pouvoir encore améliorer le son de l'auto. Sur le HU601, j'ai bien la prise verte, la prise grise pour les sorties du son et mon faisceau qui correspond. Problème: Sur le HU801, il n'y a pas de prise grise, et je n'ai le son que par le haut parleur central! Comment sont foutues les sorties du son sur le HU801? Est-il possible de le rendre compatible avec mon faisceau d'origine? Je vous remercie par avance si vous avez la solution!
  4. Bonjour à tous. Ma S80 (2000) est équipée d'un HU601. J'ai réussi à récupérer un HU801, en me disant pouvoir encore améliorer le son de l'auto. Sur le HU601, j'ai bien la prise verte, la prise grise pour les sorties du son et mon faisceau qui correspond. Problème: Sur le HU801, il n'y a pas de prise grise, et je n'ai le son que par le haut parleur central! Comment sont foutues les sorties du son sur le HU801? Est-il possible de le rendre compatible avec mon faisceau d'origine? Je vous remercie par avance si vous avez la solution!
×
  • Créer...
Aller en haut de page