Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

mopral03

Membre
  • Compteur de contenus

    211
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de mopral03

  • Rang
    Membre confirmé
  • Date de naissance 09/05/1983
  1. Je precise qu'ils sont entièrement blancs. Car y en a certaines acec un peu de rouge dedans
  2. Bonjour tout le monde , depuis peu je possède un mazda 5 avec les feux blancs a l'arrière. Il me semble que c'est d'origine,mais n'en voyant pas d'autre avec ces feux, quelqu'un en sait un peu plus sur l'historique des feux suivants les millesimes du modèle ? Merci
  3. mopral03

    Ordinateur de bord

    Merci, impecc😁
  4. mopral03

    Ordinateur de bord

    Hello a tous, je viens d'acquérir un Mazda 5 diesel totalisant 89000km. Ma question est la suivante: est il possible de remettre l'ordinateur de bord a zero ? La conso moyenne est celle de l'ancien propriétaire, j'aimerais remettre cela a zero, pour voir MA conso moyenne, plutôt que de devoir calculer a chaque plein. Merci
  5. Hello, je m'incruste car je fait des recherches sur la fiabilité de l'Avensis Verso. J'ai trouvé un modele de 2003 2.0 115 qui a 147000km. Ce modele a t'il connu des soucis majeurs ? En faisant un recherche il me semble avoir trouvé que c'est un 1995 cc au code moteur 1cdftv. Si ca peut aider a " situer le moulin". J'ai été un adepte des toy essence mais trop dur a trouver en occas (en Belgique) elles partent toutes en export. Merci aux connaisseurs si ils peuvent m'éclairer.
  6. Bon ben, pour ceux que ça intéresse, après le remplacement de ladite durite, le problème persiste toujours. Donc maintenant je songe à acheter des joints neufs pour vanne egr,(plutôt que de changer toute la vanne qui fonctionne et n'était pas vmt encrassée) pour contrer une éventuelle prise d'air de ce côté la.
  7. C'est compliqué. Avant la dépose le souci était que arrivé à 3000tours, en Côte, le moteur se mettait en mode dégradé. Avant de se mettre en mode dégradé le moteur fontionne correctement. Après remontage j'ai toujours ce souci de passage en mode dégradé, Mais avant d'y passer, j'ai perdu de la pêche. Du coup quand l'un est "couplé " à l'autre, c'est encore pire ! Tt à l'heure en montant sur l'autoroute pour aller bosser j'ai atteint péniblement le 70km/h. J'avais commencé par changer mon débitmètre par rapport à la mise en mode dégradé, et la vanne egr était la seconde étape dans ma recher
  8. Type de problème / symptômes Hello, ce week end j'ai entrepris le nettoyage de ma vanne egr, qui au final n'était pas si sale ( mais comme elle était démontée, autant le faire) j'ai remonté le tout, avec les joints qui y étaient déjà, n'ayant pas de neufs sous la main, et j'ai rebranchè. Depuis, j'ai l'impression d'avoir une perte de punch. Suite à cela j'ai lu que quelqu'un qui a eu le coup, à rebouchè le petit tuyau qui arrive à la vanne, et que ceci condamne la vanne ( vanne pneumatique). Jai essayé mais malgré ça, ce n'est toujours pas mieux. Donc ma question est, malgré le fait que j
×
  • Créer...
Aller en haut de page