Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Dan974

Membre
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Dan974

  • Rang
    Nouveau membre
  1. Dan974

    Turbo opel corsa d

    Bonjour à tous ma voiture opel corsa 1.3 cdti 75 cv est tombé en panne sur la 4 voie et elle manquait de puissance et fumait noire. J'ai démonter et nettoyer la vanne EGR + changer de debimetre. J'ai aussi commandé un capteur de suralimentation et d admission. J'ai également demonté mon turbo pouvez vous me dire s'il est toujours en bonne état svp ? Merci d'avance
  2. Pourriez vous me dire ou se trouve le capteur d'admission sur le moteur svp ? Et le capteur de suralimentation ? J'ai la rta mais ce n'est pas indiqué clairement dedans. Merci
  3. Merci je vais regarder pour si je n'ai pas une durite allant du turbo à l'échangeur d'air qui n'est pas touché. Le turbo n'as pas de jeu à la turbine et elle semble fonctionner parfaitement. J'ai commencer à nettoyer la vanne EGR. J'ai un moteur avec un sale ralenti et du bruit j'espère que cela n'est du que à un défaut du debimetre ou à une durite. J'ai repasse la voiture sur la valise aucun défauts concernants les injecteurs ou les soupapes.,
  4. Merci de la réponse. Oui c'est une Corsa d de 2012 1.3 CDI 75 cv.... J'ai bien peur que ça soit le turbo car il soufflait de plus en plus... Demain j'irais voir si la turbine à pris du jeu... La vanne EGR est facilement démontable sur ce modèle ? Le fap je ne pense pas car son taux d'encombrement était de 20℅ selon la valise.
  5. Bonjour à tous. J'ai un problème. Hier sur la 4 voie ma voiture a tout à coup manquer de puissance puis s est mise à boucaner une grosse fumée noire, elle ne voulait plus depasser 2500 tours.... Je l'ai mise à la valise et 3 défauts en ressortent... P0299 pression de suralimentation turbo faible, p2284 défaut capteur suralimentation et p0101 circuit Capteur débit massique.... D ou peut venir le pb??? Merci
  6. Problème resolu. Le moteur de la nouvelle pompe était aussi un peu grippé même si reconditionné. Donc j, ai fait en sorte de la dégripper avec un autre fil.
  7. Bass Manta super merci c'est gentil de ta part. J'ai de plus en plus l'impression que le problème ne provenait pas du bloc en lui meme. :/
  8. Rebonjour à tous j'ai changé de pompe puis reprogrammé tout s'est bien passé sauf que le défaut C0110 est toujours présent au diagnostic. Défaut du circuit du retour de la pompe. Qu'est ce ça pourrait être d'autre que le bloc abs ??? Le câblage ??? Merci d'avance à tous.
  9. Dan974

    Golf 4 Gti : Voiture qui se coupe

    Bonjour non la voiture a été accidenté donc au final je ne saurais jamais quelle était le probleme.
  10. Non c'est une pièce qui n'est pas neuf mais pas non plus d'occasion car elle a été reconditionné.
  11. Re bonjour à tous. J'ai une Opel corsa d phase 2 de 2011. J'ai un code d erreur C0110 avec l op com. Il s'agit d'un défaut de la pompe sur le bloc abs. J'achete donc un nouveau bloc abs avec la même référence 0265 232 639. Mais le problème c'est qu'en r allumant le voyant abs + frein toujours présent sur le tableau de bord. Faut t'il décoder le nouveau bloc abs même s'il a exactement la même reference? Et comment fairr. Merci de vos reponses
  12. Désolé du retard. Alors j'ai trouvé la fuite d'huile elle vient de la poloe a vide. Serait t'il possible que la fuite de la pompe a vide provoque l'allumage de ces 2 voyants ( système freinage+ avs) ? Merci d'avance
  13. Type de problème / symptômes Bonjour a tous. Je suis proprietaire d'une Opel corsa d de 2012. Depuis quelque temps j'ai une grosse fuite d huile accompagnée du voyant abs en orange et du voyant systeme freinage en touge. Pensez vous que ces problèmes peuvent etres liés? Si non quel element serait impliqué dans le fait que les voyants restent sur le tableau de bord. Merci de vos eventuelles réponses.
×
  • Créer...