Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Jpou91

Membre
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Jpou91

  1. Merci pour la réponse. Cela me conforte dans le choix de mon futur véhicule.
  2. Bonjour à tous. Je suis déjà propriétaire d'un ecosport et d'une Fiesta que j'ai convertis à l'éthanol. C'est super sauf que, j'ai quelques problèmes de démarrage a froid en hiver (le garage qui a fait les conversion m'avait prévenu). Je met donc un peu de sp98 en hiver. Je souhaite savoir si le Kuga flexfuel présente le même problème de démarrage a froid en hiver. Devrais je mettre du sp98 aussi ? Merci pour vos réponses.
  3. Bonjour, Il faut appuyer sur le bouton de reset du km et mettre le contact sans démarrer. Le voyant clignote et s'éteint. D'habitude je faisais la même chose en débrayant, c'est pour ça que ça marchait pas. Voilà...
  4. Bonjour Le voyant service (clé à molette), qui annonce la vidange, reste allumé fixe et refuse de s'éteindre quand je fais la manipulation. Je n'ai aucune perte de puissance et mon niveau d'huile est bon. Vidange faite au mois d'aout et très très peu roulé depuis. D'habitude celui ci clignote et je l'éteins avec la manipulation. Sur le carnet il est écrit que je dois aller en concession mais si je peux résoudre ça par moi même ça m'intéresse. Quelqu'un sait à quoi cela est dû et comment l'éteindre ? Merci ! TOYOTA Yaris D4D 90 limite
  5. Jpou91

    filtre d'habitacle sur Ecosport

    Pas de réponse... Personne ne sait où il est ? 🙃🧐
  6. Toujours en quête d'infos sur mon ecosport 1.0 125 titanium AUTO 2018. Cette fois je cherche le filtre d'habitacle. Dans le livret c'est écrit qu'il est sous la boite à gants. J'ai cherché et je ne trouve pas. J'ai appelé une concession qui m'a indiqué le même emplacement...🤨 Quelqu'un aurait-il des photos ou un schéma qui montre où le filtre d'habitacle se situe précisément ? Merci d'avance !
  7. J'ai appelé un concessionnaire et c'est une boite auto classique. Donc pas de vidange.
  8. Bonjour à tous, Comme indiqué dans la présentation de mon véhicule, j'ai hérité d'un Ecosport 1.0 ecoboost 125 cv AUTO. Ma question est : "De quel type de boite s’agit il ? Powershift ou classique ?" Je pose cette question car si c'est une powershift, il me semble qu'une vidange est à prévoir...?... Merci pour vos réponses !
  9. Merci pour vos réponses. Poinpoin, merci pour ton schéma mais le filtre n'est pas à cet emplacement sur mon modèle. Le filtre est permanent. A bientôt !
  10. Type de problème / symptômes Bonjour, Je souhaite savoir où se trouve le filtre à essence sur un écosport 1.0 ecoboost 125cv boite auto. Merci pour vos réponses.
  11. En bref Marque : Ford Modèle : Ecosport 2 Année : 2018 Version : 1.0 ecoboost 125 cv Titanium Auto Véhicule acheté : neuf Kilomètres effectués : 27000 km Carburant : essence / éthanol Motorisation : 1.0 ecoboost 125 auto Consommation : 7,5 L/100km Présentation de mon véhicule Bonjour, J'ai hérité de l'Ecosport de mon défunt père. C'est le 1.0 ecoboost 125cv boite auto finition titanium gris magnétique. J'avoue que je n'aurais pas acheté ce type de véhicule mais je suis trè
  12. Bonjour, J'envisage d'acquérir un XC60 Xénium de 2011. Le vendeur me dit que le GPS ne fonctionne pas car il n'est pas à jour. C'est pourquoi il est à bon prix... Selon lui, tout le reste fonctionne parfaitement. J'ai suivi les discutions et j'ai compris qu'il fallait aller en concession pour la mise à niveau et ensuite télécharger les cartes sur le site Volvo. Est-il plausible que le GPS ne fonctionne pas du tout (une flèche tourne en rond indéfiniment) et que cela soit seulement un pb de mise à jour ? La version antérieure ne devrait-elle pas rester installée ? Ce pb risque-t'
  13. Bonjour a tous, J'envisage d'acquérir un XC60 T5 BA de 2011. Je souhaite savoir si c'est une courroie ou une chaîne de distribution ? Merci d'avance...
  14. Bonjour à tous ! Après avoir épluché le forum, je me résous à poster car je ne trouve pas de réponse. Mon beau-père possède une Yaris II D4D 90 de 2010 avec 110000 Km au compteur. Il roulait normalement et soudain le voyant moteur s'est allumé et il a constaté une perte de puissance. Il est allé chez TOYOTA qui a "procédé" au nettoyage du FAP. R.A.S. durant 1 semaine puis, rebelote, le voyant s'allume et perte de puissance pendant 2 jour. 2 jours après le voyant s'éteint et plus de problème. TOYOTA lui demande quand même de passer pour un essai. Essai normal, le garagiste lui dit q
×
  • Créer...
Aller en haut de page