Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

jlou07

Membre
  • Compteur de contenus

    549
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de jlou07

  • Rang
    Routard
  • Date de naissance 01/12/1987

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Hello, Du coup je suis parti sur le TACKLIFE T8, je vous ferai un retour sur son utilisation
  2. Comme d''habitude, un grand merci pour ton feedback ! Dommage il n'y a plus un seul Suaoki sur Amazon Je vais voir si d'autres marques valent le coup
  3. Bonjour à tous, Par ces temps froids je me suis fait avoir comme un bleu 😅 Fin de semaine dernière, j’avais eu un message “Power Saving” sur l’autoradio mais je n’ai pas prêté attention … Ce matin, j’avais encore du jus, mais pas assez pour lancer le moteur. Résultat : impossible de démarrer. Heureusement une âme charitable dans mon village et mes câbles ont résolu la panne de voiture du matin. Je précise que la batterie à 14 mois et que je fais depuis quelques temps de petits trajets (nounou + télétravail) Afin d’être paré, je souhaite avoir à
  4. Pour ma part j'avais un peu les mêmes soucis : - Pédale mole et difficulté à remonter en haut - Suintement au niveau du purgeur Résultat : le niveau du liquide était devenu trop bas, mon garage m'a fait une purge et depuis c'était reparti comme avant. Du coup maintenant je surveille régulièrement le niveau en attendant le prochain changement d'embrayage.
  5. jlou07

    Voyant batterie

    Petite question bête pour ma culture personnelle, on parle bien du voyant batterie allumé moteur tournant ?
  6. jlou07

    La Tremblotte

    Hello, Je lance quelques pistes, peut-être déjà vérifiées ? - Jante voilée - Géométrie refaite - Rotule de direction - Silent bloc moteur Cela le fait juste à 40 km ? Ou de manière constante au-dessus ? Cela se produit sur n'importe quel rapport ?
  7. jlou07

    Mon Free prend l'eau.....

    Merci du feedback ! C'est souvent un souci, j'avais déjà eu le cas sur 2 voitures précédentes
  8. On a utilisé un XTool X100 Pro et il une clef à 24 euros sur Amazon. Elle marche bien mais j'espère juste qu'elle ne "perdra" pas la centralisation comme les 2 autres
  9. Nouvelle étrangeté : Début de semaine : La télécommande que j'utilise tous les jours n'arrive plus à centraliser (5 boutons), mais démarre la voiture sans souci. Je prends alors la seconde télécommande que je n'utilise plus : la centralisation fonctionne bien. Ce week-end : - Je prends la tension de la pile sur la première télécommande : aux alentours de 3v - J'achète une télécommande neuve et je profite du passage chez mon frère pour la programmer : OK Ce matin : étrange : - 1ère télécommande (utilisée tous les jours) : démarre la voitur
  10. Passage chez mon frère ce week-end, on a effacé les erreurs (avec un bien meilleur boîtier) que je n'arrivai pas à effacer.500 km plus tard, recheck et plus aucune erreur
  11. Ses jantes lui vont vraiment bien
  12. jlou07

    courroie de distribution

    Merci Merclia !
  13. Effectivement je n'ai pas réfléchi, j'ai pensé BVM !
  14. Bonsoir, Sauf erreur, le pommeau doit être retiré par le haut en tirant assez fort. Attention au coup dans l'oeil !
  15. C'est malgré tout possible que le petit lecteur OBD n'arrive pas à correcter effacer cette erreur ? Je veux dire par là que pour reproduire l'erreur, le moteur devrait être tournant pour constater une défaillance sur le capteur vilebrequin non ?
×
  • Créer...
Aller en haut de page