Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

lefreeman

Membre
  • Compteur de contenus

    756
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de lefreeman

  • Rang
    Routard
  1. lefreeman

    led en remplacement des xenons

    Absolument, et entre une modification interdite et une autre, autant éviter les deux Quoi qu'il en soit la il n'y a aucune modification, ca sera des ampoules neuves, identiques à l'origine. Donc pas de soucis. Reste à les monter, coté conducteur c'est une belle galère, je mets moins de temps à démonter la batterie qu'a m'acharner dans l'espace restreint... V
  2. lefreeman

    led en remplacement des xenons

    Les led la question ne se pose pas si c'est illégal Pour les lampes plus puissantes, le bloc optique est commun avec les ampoules classiques 55W, donc pas de risques - ca sous entend aussi que le faisceau est commun, le balast étant dans le bloc optique. Je ne vais rien changer de plus.
  3. lefreeman

    led en remplacement des xenons

    Selon les articles de vente, les kits led sont un peu plus lumineux que les xenons d'origine (35W), d'ou ma question Un des balast étant mort, c'était l'occasion. En attendant j'ai bricolé un balast de ma première moto et... ca marche. J'avais aussi pensé remplacer la monte xenons d'origine par un kit 2x55W, xenon égallement - tout aussi illégal, j'imagine, mais moins détectable Toujours est il qu'en doublant une serie 3 récente en full led d'origine, de nuit et sur une autoroute vers Zurich, c'était fragrant. V
  4. Bonjour, j'ai une laguna 2 de 2001, équipée de feux de croisement d'origine, avec laves phares et correcteurs d’assiette Est ce que la législation m'autorise à remplacer les xenons par un "kit led"? Est ce que ca passera au ct? J'ai lu des tas de pages mais je n'arrive pas à trouver de réponse ferme, surtout au vu du nouveau CT. Merci V
  5. Hello, voiture en pente vers l'avant (l'avant plus bas que l'arrière), 15°C, après une journée, elle a démarré après 4 secondes. Ce matin après deux jours d'arret, 7°C mais voiture en pente vers l'arrière (l'avant plus haut que l'arrière), ras, démarrage normal ?!? J'y comprends rien, je pensais vraiment à une prise d'air, qu'est ce qui peut faire que l'orientation de la voiture provoque le souci? Merci V Edit: ca semble orienter le souci vers un joint de raccord rapide cette histoire de pente, par contre je me serais attendu à avoir l'effet
  6. Hello, verdit: ca démarre toujours mal après un long arret. Jusque la batterie neuve, anti retour entre la poire et le filtre, réservoir mis à l'air A propos le tuyau bouché que j'ai débouché sous l'ouverture semble être la mise à l'air selon la RTA. En toute logique vu que le filtre a ce tuyau de retour, j'ai mis un anti retour entre le filtre et la pompe hp, on verra demain ce que ca dit - d'ailleurs après avoir vidé cette durite, le démarrage n'étais pas plus long que quand c'est après un arret prolongé. Au redémarrage après avoir roulé tout va bien maintenant, c'était bien la
  7. Probable, mais ensuite si c'était bouché il aurait fallu trouver la mise à l'air . A moins de rouler fort en montagne avec le plein a raz du bouchon, ca ne fuira pas, et quand bien même (j'avoue, je roule en montagne) ca ne sera pas des litres par un trou de 1mm. En réalité je me demande si le bouchon n'a pas une soupape pour maintenir le réservoir à peine en dépression. J'ai constaté ca sur une jazz essence, mais autant je comprends l’intérêt d'éviter les vapeurs d'essence (avec le benzène qu'elle contient) sur une voiture stockée dans un garage dans une maison, autant sur un mazout, je
  8. Hello, j'ai pas trouvé la mise à l'air du réservoir, du coup j'ai fait un trou de 1mm dans le bouchon J'ai monté la batterie neuve et chargée en douceur ainsi que l'anti retour de gasoil après la poire, au second démarrage c'est nettement mieux qu'avant, à l'oreille le démarreur tourne plus vite et ca démarre "normalement", du genre reuteuteuBRRRRR au lieu de reureureureureuteuteu BRRRRRR A voir si un 1.5 dci peut démarrer sur la première compression, mais j'en doute au vu des videos de démarrage qu'on trouve sur la toile. Entre les deux je lui ai collé 1000km, dont un bon gros bout
  9. Hello, j'ai ma nouvelle batterie, je la charge tranquillement avant de la monter Par contre après 3h de route j'ai constaté que le réservoir est en dépression, par ou se fait la mise à l'air? Si ca se trouve c'est l'origine du gazoil qui repart au réservoir. V
  10. Hello, anti retours reçus et... Le diamètre interne du tuyau qui vient de la poire est de 8mm et j'ai commandé du 6 En attendant j'ai mis un raccord pour "raccommoder" le tuyau Le plastique se déforme assez bien en le chauffant donc, mon raccord fait 9.5mm et passe, donc je pense commander un nouvel anti retour de 10mm, histoire d'éviter de faire une réduction de diamètre au niveau de l'anti retour Pour le tuyau qui va a la pompe à injection depuis le filtre, dessus c'est marqué 10x8 mais... il a le même diamètre externe que celui avant le filtre. C'est utile un diamètre pareil
  11. Hello, ouaip, en raison du ralentissement de débit qu'ils vont provoquer. En tout cas hier la poire était pleine, ce matin elle est vide J'ai commandé d'autres anti retours en France, ceux commandés sur ali mettent trop de temps. V
  12. Hello, ok, merci, je vais essayer ca. Y'a bien un souci vers la poire, y'a un tas de bruits étranges genre bulles de ce coté la. Il est quasi certain que le clapet anti retour qu'elle contient est hs - mais en appuyant dessus assez fort, aucune fuite de gasoil. J'ai commandé deux clapets anti retours qui se rajoutent sur le tuyau, reste à savoir ou les mettre D'origine il semblerait qu'il y en ait un au niveau de la jauge, un au niveau de la poire d'amorçage et un au niveau de la pompe hp (ou, j'en sais rien), plus celui du T sur le retour de gasoil sur le filtre qui marche (quoi que
  13. Hello, est ce que ca peut se faire avec un elm327 ou c'est passage obligé chez Nissan et/ou acheter l'outil de diag Nissan? V
  14. Hello, j'ai fait un log avec torque lite, la vitesse augmente doucement, et ce n'est guère plus précis qu'a l'oeil - toutefois si les points de la courbe (qu'on ne voit pas) sont justes, le régime est suppérieur à 100 rpm - je n'ai pas réussi à mettre une échelle plus fine dans l'appli. Ensuite j'ai fait un test en mesurant la tension aux bornes de la batterie. L'affichage numérique de mon multimètre n'est pas terrible mais on se rend quand même compte de ce qu'il se passe 1- les bougies de préchauffage fonctionnent (ou sont en court circuit, mais je les avais contrôlées donc
×
  • Créer...