Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

wilfranck

Modérateur
  • Compteur de contenus

    7 972
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

wilfranck a gagné pour la dernière fois le 1 novembre 2017

wilfranck a eu le contenu le plus aimé !

Réputation sur la communauté

0 Neutre

1 abonné

À propos de wilfranck

  • Rang
    Pilote semi-pro
  • Date de naissance 25/09/1971

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. salut, il faudra quand même passer un coup de valise pour le reset, ne pas avoir de voyant ou de défaut ne veut pas dire que tout va pour le mieux, ton calculateur évolue en fonction des kilomètres et de l'encrassement théorique de la vanne, le fait de mettre une vanne neuve ne rétablira pas les paramètres du calculateur et donc celui-ci agira comme si ta vanne était encrassée et toute la cartographie moteur sera calculée en conséquence, il en résultera une moins bonne combustion et une consommation supérieure par rapport à un calculateur paramétré correctement
  2. wilfranck

    problèmes de clignotants

    salut, je réponds un peu tard c'est un souci d'UCH qui a détecté un défaut, soit une ampoule qui faisait mal contact et au bout d'un moment, l'UCH se met en sécurité, soit une surconsommation sur la ligne des clignos (de l'eau dans un feu par exemple, ou une remorque branchée en plus sans boitier relais ou avec des 21W sur les clignos) enfin, il peut y avoir tout un tas de raisons pour que l'UCH détecte un défaut, le fait de couper le contact et de le remettre a mis en stand-by ce défaut, mais attention, si ce défaut est détecté un trop grand nombre de fois, il faudra soit l'effacer à la va
  3. tu crois que j'ai pas regardé les schémas avant de dire où chercher ? ce fusible alimente le TDB et le relais d'injection et dans certains cas, directement le calculateur d'injection, rien d'autre (sauf si des accessoires ont été rajouté sur cette alim et dans ce cas, il n'y a rien dans les schémas) si, une fois le TDB, le relais et le calculateur débranchés, le fusible saute encore c'est soit que le faisceau touche quelque part, soit qu'un accessoire a été rajouté sur cette alim
  4. il y a deux démontages mais sur duster : TUTO: montage d'un essuie glace à cadencement réglable clignotants à impulsion sur duster/sandero/logan
  5. malheureusement, non, il y a des tutos pour le duster et peut être même de ma sandero 1 qui doit pas être trop différente au niveau démontage
  6. bonjour, non, il faudrait déposer le bloc compteurs et débrancher les prises, c'est le seul moyen pour voir si le souci vient de lui
  7. le calculateur d'injection se trouve fixé contre le support de batterie, par contre, il vaut mieux débrancher d'abord le TDB, il se pourrait que le souci vienne de lui car il y a plein de diodes juste une question : il n'y a pas eu d'accessoires autres que ceux d'origine d'installés après coup ?
  8. juste pour info : les deux petits relais marron du haut il y a les antibrouillards et la pompe lave glace (là où tu n'en a qu'un) en haut à droite, le rose c'est le relais de ventilateur habitacle le rose du milieu c'est celui d'injection les petits marrons en bas c'est compresseur de clim et motoventilateur en petite vitesse et le rose à coté c'est la grande vitesse du motoventilateur
  9. le relais c'est celui qui est sus les maxifusibles, le rose sur la gauche vers le milieu (celui qui est tout seul en fait)
  10. salut, alors, pour commencer, essayes d'enlever le relais d'injection dans le compartiment moteur (983) car ce fusible alimente la bobine de ce relais et c'est un relais à diodes donc la diode a peut être lâché (on sait jamais), si le fusible ne pète plus c'est que ça vient de lui sinon, faut essayer de débrancher le tableau de bord et voir si ça pète ou pas si après tout ça le fusible pète encore c'est qu'il y a un souci dans le faisceau, ce fusible n'alimente que le TDB et le relais d'injection voici ce relais : le F3 qui est à coté c'est le + du boitier d'injection, selon le ty
  11. salut, il faudrait plus de précisions : modèle et année de la voiture emplacement du fusible qui saute (photo ou autre) enfin, le maximum d'infos, je peux peut être t'aider
  12. salut, Gilles parlait de ton message du 09/08/2020 donc 3 ans 1/2 après ton dernier message dans ce topic
  13. bonjour, la boutique ebay existe toujours : https://www.ebay.fr/str/WHR-On [...] 7675.l2563 le mieux est de leur envoyer un message afin qu'ils fournissent le bon modèle de faisceaux de câbles, les régulateurs sont tous les mêmes, seuls les faisceaux changent pour le montage, c'est facile, pas besoin de grandes connaissances, le plus délicat étant juste de trouver l'info vitesse sur l'UCH A+
×
  • Créer...