Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

poor_cowboy_33

Membre
  • Compteur de contenus

    18 815
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

1 abonné

À propos de poor_cowboy_33

  • Rang
    Pilote confirmé

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. je sais pas faut faire des test, ça peut être la source sur les entrées RCA comme l'autoradio le plus simple, un tel avec un cable mini jack => rca https://images-na.ssl-images-a [...] SY355_.jpg
  2. il faut que tu connecte une autre source à ton ampli, aux RCA derrière le poste ou sur l'ampli avec d'autres cables
  3. ok ok il faut savoir si c'est l'ampli ou la source en testant avec une autre source
  4. la coupure est raide ou 1, 2 seconde ou plus ?
  5. salut c'est peut-être la source qui saccade essaie avec un tel via cable mini jack/rca
  6. le vruit aigu n'est pas un souci, ça vient de la partie alim le paf je sais pas sans l'entendre, mais entendre un "clic" ou un "clac" aussi peut être normal
  7. c'est pas génial comme ampli c'est certain, un très on ampli de puissance égale te paraitrait beaucoup puissant
  8. oui pour le tarif du sub c'est certain, surtout que tu avais une amplification à la hauteur. https://laboutiqueducarrossier [...] 500mm.html il y en a le double mais pas le port gratuit, mais ça fait un peu moins chère au m² cherche juste un bon 4 canaux, les V12 ne sont pas les seuls (et il y a des V12 moins bons aussi) maintenant à voir à l'utilisation si le T5 a des points faibles pour toi
  9. je ne pense pas (quasi certitude) qu'il soit au niveau du soundstream
  10. pour les ampli en hauteur c'est à cause de la chaleur qui monte, mais dans ton cas c'est pas un soucis le V12 MRV-T407 n'est pas un petit ampli de remplacement, c'est quand même un très bon vieux alpine, pour faire mieux il te faudra de la chance pour trouver la bonne ocaz ou dépenser pas mal. et un ampli classe D qui fasse mieux que le soundstream ce sera dur d'en trouver en ampli introuvable et très bon, un infinity beta digital 300, et pas donné. le bruit de l'alternateur c'est ton cable RCA qui prend des parasites dans une alim, masse voire cable remote
  11. ça se produit à l'allumage ou plusieurs secondes après ?
  12. salut les cable d'origine n'ont rien de mauvais il faut faire de bonnes connexions et ce sera tout aussi bien que de repasser des cables
  13. Les équerres en métal n'auraient eu aucune utilité Les renforts en triangle sont très bien, ça aurait été parfait si tous les autres étaient pareils, mais c'est déjà bien si l'ampli a grillé c'est soit un souci ce l'ampli soit un souci de cablage, pas dû à la présence du sub. Pour que l'ampli crame de cette manière il faut un court circuit quelque part au niveau de l'ampli lui même La présence d'une étincelle est tout à fait normal, une flamme ça non
  14. en fait c'est un tuto pour ceux qui n'ont quasiment aucun outillage Au mieux il faudrait mettre la colle à bois et visser de suite, Mais je n'ai rien pour bien tenir les planche à la perpendiculaire pour pouvoir les visser correctement (je ne suis certainement pas le seul) donc j'attends juste ce qu'il faut pour que ça tienne tout seul, et les vis après. Pour la dernière planche, le caisson tient déjà tout seul donc on peut visser avant que la colle soit sèche sans soucis
×
  • Créer...