Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

nicolusgolus

Membre
  • Compteur de contenus

    253
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de nicolusgolus

  • Rang
    Membre confirmé

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, j'ai un régulateur solaire antarion de base , il marche bien, sauf lorsque je tente de charger mon ordi portable de 17", il se mets en sécurité avec une lumière rouge au bout de 10 secondes . Cela veut il dire que ma batterie est déchargée ( Nuages depuis une semaine pas trop roulé ) . Pourtant le reste du matos marche bien y compris un chauffage chinois diesel. Par contre, si un peu après, je branche le chargeur de l'ordi en direct sur la batterie, là ça marche bien, et j'ai pu charger 40 % ! C'est hyper bizarre . Dois-je tirer 2 nouveaux cables à parti
  2. Bonjour, j'ai la revue technique mais je ne trouve rien sur le changement de courroie d'accessoire. ça a l'air assez facile non ? quelqu'un aurait-il un tuto ? Merci Nico
  3. Salut, démonte la vis et change les joints ... ça se démonte?
  4. Ok, bon j'ai roulé 35 kms allez retour , aucune fuite et camion accelère bien, par contre mon régulateur solaire chinois semble avoir laché pendant le trajet , le témoin de batterie clignote, je me demande ce qui c'est passé sachant que j'ai une batterie secondaire et un viktron le système est assez compliqué, j'ai l'impression qu'un mauvais courant a du remonter dans le régulateur.
  5. Merci de ta réponse, Alors il semblerait que l'attache en métal fait partie d'un système additionnel de régulation de ralenti, je présume . Mais, vu que tout le système est manquant sur ma pompe, il l'ont condamné sur une certaine position en soudant un truc dessus . En effet, le camion tourne bien mais je pense que le ralenti est un peu haut, mais ça ne semble pas géner que tout ce système ne soit pas présent. Sur la pompe que j'ai acheté 80 e, il y a tout le système mais je ne pense pas être en mesure de tout remettre, surtout si cela ne sert à rien. Il faudrait réussi à savoir à qui s
  6. Super BROUTEMOUMOUTE, MON PROBLEME EST RESOLU AVEC 4 JOINTS RIDICULES ! Après un an à aller voir des garagistes qui me demandaient 1000 euros pour changer la pompe, j'ai tout simplement tenté de démonter le gros écrou métallique, la pompe toujours montée sur le moteur, changé 4 joints et il n'y a plus la moindre fuite, Broute moumoute maniaaaaa ! Demain ,je vais acheter une bouteille de champagne ! Je précise quej'avais acheté quand même une pompe lucas vraiment pas cher pour voir ce que je pouvais démonter, et alors j'ai vu que c'était bon mais ça m'a pris 1 an d'oser ,
  7. Oui il y a ce système et il fonctionne, je l'ai testé. Le thermocouple quand il est froid coupe le gaz.
  8. J'aurais juste 2 dernières question : Est ce normal que la tige de l'allumage piezo electrique soit rougie et directement au dessus des flammes ? Car on peut la positionner un peu plus haut mais à ce moment là, je crois que ça allume moins bien . 2. Est il possible que les vieux chauffages comme ça fuient d'un endroit ? J'ai un détecteur C02, mais pas de détecteur Butane, en faut il un, sachant que ça se sent le butane ? 3.J'ai un excellent mini chauffage céramique de 150w que je peut mettre sur ma batterie cellule sans la flinguer c génial ! trouvé sur e*ay
  9. Merci de vos réponses à tous et intérêt et surtout bien sur, de la réponse de Gefa42000.
  10. Bonjour Problème résolu merci. En effet, c'est un chauffage à "ventouse", il faut une ventouse qui empêche le chauffage d'aspirer son propre rejet . En l'occurence , le trou que j'ai fait est latéral sur le côté du camion (Normal pour les chauffages ventouses). Et j'utilise du Butane, pas de propane tant que je n'ai pas un caisson dans le cadre de la loi et une aération validée. C'est l'ancêtre des chauffages TRUMA, il doit dater de 1975 un truc du genre ! https://www.h2r-equipements.com/piece-detachee-chauffage-clim-camping-car/10711-truma-pieces-detachees-c
  11. Pardon ? Oui je suppose que ça se fait par le tuyaux double l'intérieur c'est la sortie et le plus gros c'est l'entrée . Quand au chauffage, On croirait qu'on ne peux pas le démonter. Quand je suis dans le camion, au bout d'un moment la flamme vacille et à force , ça l'éteint, au bout de 1 minute 30 . A lors qu'à l'intérieur de la maison, le thermocuple rougit bien et les flammes ne se coupent jamais.
  12. Bonjour, La Flamme de mon vieux chauffage sadec des années 70-80 s'éteint à chaque coup de vent. Que faire?
  13. Ok, oui la sécurité fonctionne c'est le thermocouple à gauche, une tige qui est dans les flammes des flammes . le piezzo est une tige en fer qui est aussi dans les flammes dans mon cas . j'ai trouvé une photo d'un barbecue ou ça semble être le cas aussi ... Ce qui est bizarre cest que la tige chauffe tellement que ca fait une flamme orangée
  14. J'ai acheté un chauffage au gaz du style truma mais en plus vieux de marque Sadec à 20 euros, c'est même pas le 3000 mais je vous mets une photo pour vous donner une idée ainsi que la sortie . j'ai du racheter un thermocouple sur internet, ça va installation ok . j'ai aussi racheté une 'capsule' bizarre à ressort mais elle ne marche pas , bon tant pis . Désormais, il s'allume bien et tient bien la flamme , mais le problème est que la tige de métal du piezo est juste au dessus des flammes et rougit énormément puisque prise dans les flammes. Est ce que c
×
  • Créer...
Aller en haut de page