Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Alexis44170

Membre
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Alexis44170

  • Rang
    Nouveau membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je vérifierai avec l'appareil de mesure.
  2. Ok, bon je ferais ça avec mon père
  3. L'electrovanne c'est bien le dispositif d'arrêt ?
  4. J'attend mercredi pour vous dire si il y a bien un retour de gazoil
  5. Non le problème vient pas de la tête du filtre à gazoil car on l'avait changé il y a 1 an Elle durcit quand on pompe et ne fuis pas.
  6. Oui j'ai bien une poire d'amorçage sur la tête du filtre à gazoil
  7. Je débranche la durite entre le filtre à gazoil et la pompe à injection et je pompe au niveau de la tête du filtre à gazoil pour vérifier l'arrivée ?
  8. Photo du moteur ci-joint, on a vérifié si le jus arrivé bien aux bougies de préchauffage, la voiture a bien demarré ce soir.
  9. Forcément non, car le moteur ne démarre pas
  10. Elle a seulement 253 000 km, c'est une R19 Chamade 1.9D 64Ch diesel. Les 2 bougies de préchauffages qu'on a remplacé marchait bien, mais la dernière fois il n'y en avait que 2 sur les 4 qui ont était changés sinon toutes les 4 présenteraient le même état de rouille. Le filtre a gasoil a était changé dernièrement, le filtre à air j'irai le vérifier quand la pluie sera parti, j'ai vérifier les durites entres les injecteurs, ils sont bons. La voiture démarre après 24h. Quand je démarre, il y a bien sur de la fumée qui s'échappe.
  11. Bonjour, L'autre jour suite a une batterie déchargée, je me suis rendu chez le garagiste pour qu'il vérifie la santé de ma batterie que j'ai acheté neuf il y a 4 mois, tout était ok. Hier après 3 jours de non utilisation de la voiture resté dehors, la voiture ne voulait pas démarré, au bout de 7-8 essais de démarrage, la batterie s'est déchargée. En la poussant dans la rue, on a réussi a redémarré. On a changé 2 bougies de préchauffage car elles présentaient un filetage rouillé mais pas les 2 autres. Depuis 24h, un char
  12. Bonjour, L'autre jour suite a une batterie déchargée, je me suis rendu chez le garagiste pour qu'il vérifie la santé de ma batterie que j'ai acheté neuf il y a 4 mois, tout était ok. Hier après 3 jours de non utilisation de la voiture resté dehors, la voiture ne voulait pas démarré, au bout de 7-8 essais de démarrage, la batterie s'est déchargée. En la poussant dans la rue, on a réussi a redémarré. On a changé 2 bougies de préchauffage car elles présentaient un filetage rouillé mais pas les 2 autres. Depuis 24h, un chargeur la recharge (actuellement à 60% et 39
×
  • Créer...
Aller en haut de page