Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

mouchky

Membre
  • Compteur de contenus

    176
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de mouchky

  • Rang
    Membre
  • Date de naissance 28/10/1985

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Super vidéo merci beaucoup
  2. Bonjour a tous j ai une 307 2.0 hdi de 2001 avec 185000 kms. Depuis peu j ai un soucis de voyant moteur et message anti pollution je vous explique En coupant le moteur et contact le moteur tourne encore 3ou4 secondes ,il ne le fait qu une fois, ensuite j ai le voyant moteur et message anti pollution pendant 3 ou 4 jours avec moteur bride a 3000 tours ensuite pendant 3 ou 4 jours toujours le voyant et message mais le moteur n est plus bride et ensuite pendant 3 ou 4 jours plus de voyant plus de message jusqu a ce que le moteur tourne 3 ou 4 secondes après coupure contact et la a coup sur
  3. Oui je vais bien regarder lez raccords au niveau du bloc filtre aussi
  4. Bonjour a tous meme en mettant 10 coup de cle il demarre mais cale, demain je vais regarder la pompe si elle envoie bien le gazoil
  5. Non la je n ai fais que le filtre la vudange avant j ai fais tout le blic filtre
  6. Bonjour a tous j ai essaye de mettre plusieurs coups de clé mais pareil alirs peut etre que la pompe n envoiebpas assez de gazoil
  7. Oui c est ce qu il me semblait aussi mais si j ai fais ce topic c est pour en etre sur
  8. Oui c est vrai je vais regarder de ce cote en premier
  9. D accord je l entends bien la pompe mais pas vérifié si elle debite assez, elle a 3 ans ka pompe je l avais changé
  10. Bonsoir a tous oui effectivement ca fume quand elle démarre pour la couleur difficile a dire grisatre je dirais
  11. Je vais regarder les bougies alors merci meme si j ai deja eu des bougies hs sur 307 2.0 hdi et les symptômes n étaient pas ceux la, mais je vais commencer par la merci
  12. Bonjour oui effectivement a chaud elle démarre tres bien et memmême des qu elle a tourne 10 secondes elle démarre tres bien,si les bougies seraient hs, elles demarrerait et calerai en suivant quand même ?
  13. mouchky

    Démarrage a froid vitara hdi

    Oui il y a une pompe de gavage je l entend bien tourné j ai eessaye de lettre le contact 4 ou 5 fois mais c est pareil
  14. Bonjour deja et Désolé mais je ne savais pas où le posté
  15. D accord tres bien je vais regarde cela alors merci
×
  • Créer...
Aller en haut de page