Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bart935

Membre
  • Compteur de contenus

    66
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de Bart935

  • Rang
    Apprenti

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut ! est-il possible après avoir réalisé la vidange de réinitialiser à partir de l'ordinateur de bord ( rubrique Service Info ) sans l'aide de la valise ?
  2. Tu as tout à fait raison. A ma "grande surprise", le voyant s'est éteint. Je me suis rendu à la concession et le mécano m'a expliqué que selon lui, bien que le voyant après remplacement des sondes ne devait plus s'allumer et s'est rallumé puis éteint vient du fait, qu'il fallait que je roule un peu et que ce genre de défaut portait un nom : "défaut furtif"
  3. En effet, je voudrai pas jouer sur les mots mais en employant le conditionnel " il s'agirait du catalyseur ", ils se protègent en quelque sorte.....eux mêmes ne sont pas sûrs.... Et comme tu l'as bien dit , c'est du tâtonnement.....Je comprends que l’erreur soit humaine et je suis très mal placé pour leur dire ce qu'il faut faire ou pas comme démarche mais en même temps, ce sont des mécaniciens qui sont formés sur les moteurs de la marque ( BMW et MINI). Tout cela est frustrant. Plus étonnant dans tout ça est que la voiture ne montre pas de signe d'anomalie à proprement dit MAIS tout peut all
  4. Et la concession a joue la carte de la transparence en me fournissant le détail du diagnostic montrant les codes des défauts cités. Ils me disent maintenant qu'il s'agirait du catalyseur et leur argument est le suivant : "Monsieur , votre véhicule ayant 227000 kms, c'est une pièce d'usure". A croire que mon véhicule leur sert de laboratoire, on change ceci ,on change cela.....
  5. Salut! Des nouvelles suite au remplacement des 4 sondes Lambda. Je repars tout content du garage. 2 semaines plus tard, le voyant moteur se rallume. Nouveau diagnostic dont voici les Codes des défauts : 1) 2C9C DME : chauffage de sonde Lambda en amont du catalyseur : Commande Non présent 2) 2C9E DME : chauffage de sonde Lambda en aval du catalyseur : Commande Non présent C'est comme ci les sondes n'avaient pas été remplacées. Pourtant, ils ont vérifié la connectique, se sont assurés que les sondes fonctionnaient bien ( mesure du signal ) et lors du diagnos
  6. Oui, les bougies ont été changées en Janvier 2020
  7. Oui je prendrai conseil avec vous. C'est sympa. J'essaierai de faire une petite vidéo illustrant le problème liée à la désynchronisation de la vitre. Je vois que tu as écris n52 . En lisant ton post , 2 questions me viennent : 1) je lis n52 et sur le devis donné par la concession dans la rubrique code moteur est écrit N52K : y -a-t-'il plusieurs N52? 2)est-ce que le remplacement des sondes ( pour quelqu'un qui s'y connaît bien ) est assez simple ou bien contraignant vu leur emplacement ?
  8. Désolé pour ma réponse tardive. Comme écrit dans le post du 3 mars , la concession m'avait proposé d'effectuer un diagnostic ( 8 mars ) un peu plus poussé afin de s'assurer qu'il s'agissait bien des sondes et non pas selon leurs dires du débitmètre ou du catalyseur etc.... Ils voulaient aussi savoir si le problème d'allumage du voyant moteur venait des sondes en amont , des sondes en aval ou de l'ensemble. .( tout ceci est du chinois pour moi je t'avouerai ) . Le verdict étant qu'il faut changer les 4 sondes . Juste pour ton information, avant de leur laisser le véhicule, j'avais fait un
  9. Comme dit plus haut, le véhicule avant de rentrer chez BMW n'avait aucun voyant d'allumer ( en l'occurrence le voyant moteur en ce qui me concerne ). Je peux comprendre qu'à tout moment celui-ci ait pu s'allumer MAIS ce que je ne comprends pas bien que je n'ai peut-être malheureusement pas le choix c'est que BMW ne veuille pas prendre en charge les travaux ( coût des sondes et main d’œuvre ). Autre information, lors de la réception du véhicule le 20 janvier, il avait été notifié que la vitre Avant Gauche présentait une désynchronisation ( moi-même je le savais ). Néanmoins, il
  10. Merci pour ton explication. Cela peut arriver effectivement. Cependant, le véhicule était rentré pour une fuite d'huile et non un problème de voyant moteur ayant remonté les 2 défauts cités plus haut. BMW avait constaté que le couvre culasse était fêlé. Penses-tu qu’il ait fallu intervenir sur les sondes pour le remplacement du couvre culasse ?
  11. Si cela s'avère est le cas, quel serait ( j'emploie le conditionnel ) l'intérêt pour BMW de faire cela? D'autant plus que j'ai reçu un e-mail de leur part récemment pour juger de la qualité de leur service.
  12. Salut tout le monde! Je sollicite votre aide concernant le voyant moteur ( rien que d'en parler cela m'inquiète déjà ) qui s'est allumé le 17 février dernier. Petit résumé. J'avais constaté une fuite d’huile. J'ai donc demandé un diagnostic à BMW. Résultat des ourses : changement du couvre culasse car fêlé selon BMW. Le véhicule est rentré chez BMW le 20 janvier dernier. Le jour de la livraison ( 17 février ), le voyant moteur s'allume soudainement. Le chef atelier me dit qu'il effectue de suite un diagnostic ( ci-dessous les codes défauts) . BMW s'engage toutefo
  13. Salut GACQV! Désolé pour ma réponse tardive et merci encore pour toutes ces précisions🙂
×
  • Créer...
Aller en haut de page