Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

tam74

Membre
  • Compteur de contenus

    4 857
  • Inscription

  • Dernière visite

Tout ce qui a été posté par tam74

  1. Ok pour les traces de LdR, plus rassurant que si rien de visible. Je posais la question car je trouve que mon niveau baisse un peu plus avec le temps. J'irai voir à l'occasion, merci. Pour les amortisseurs, la logan est bien foutue, pas de problème particulier y compris pour ceux de devant, bon faut se baisser.
  2. tam74

    changer de dacia maintenant ?

    A Otua, j'ai flashé sur Dacia dès sa création et du attendre l'arrivée du dCi en 2006 pour commander une Logan. Cette bagnole me plait comme aux premiers jours, alors que demander de plus ? Qu'elle continue à réussir ses contrôles techniques. Vu qu'elle a réussi haut la main sa contre visite pour pollution à 14 ans, elle est peut-être partie pour durer plus longtemps... que moi.
  3. Salut Gilles, Tu as su quel bouchon de purge était concerné ?
  4. tam74

    Garniture de siège au bout de 10 ans

    Salut ! A 15 ans, le réglage lombaire ne marchait plus malgré la réparation du câble !? Il s'avère après démontage que le câble est ok mais 2 cordes à piano du "sommier" ont cassé au niveau d'une pliure. Je les ai raccordées bout à bout avec un sucre électrique après avoir tronçonné (dremell) les bouts "déchirés" et fait une petite encoche plate pour chaque vis des sucres. Retour au confort initial, à voir dans le temps.
  5. tam74

    Choix medianav + camera pour LOGAN 1

    Le player n'est pas en cause car le bug a disparu en débranchant le feu de recul sur le A1 de la prise ISO. Il ne reste plus que 2 causes: 1) le câble vendu avec la caméra 2) le contact de feux de recul sur la boite (qui s'activerait de façon fugitive en marche AV) A ce stade, j'ai du mal à trouver le vrai coupable...
  6. tam74

    Choix medianav + camera pour LOGAN 1

    :coucou: Problème non réglé. Problème non résolu... y compris en débranchant la camera au niveau de son connecteur 4 pin (le passage en MA allume normalement l'écran mais sans image car cam débranchée). Reste le câble ou le player.
  7. Déjà qu'avec la Clip et le manuel du constructeur c'est pas évident de diagnostiquer alors avec un autre outil... faut bien le connaitre. Avec la Clip, j'ai le contexte lors de l’apparition du défaut (les paramètres déclencheurs). Ensuite, en faisant un enregistrement routier, on peut choisir de voir la consigne vs mesure, il alors possible de voir où ça diverge. Pour info, j'ai merdé sur une Renault qui passait en limitation (manque de méthode de ma part) au final, j'ai fini par découvrir que le gars avait fait une reprog.... Bon encore une fois, pas d
  8. noté, merci. moteur H4DT injection multipoint
  9. Bof, le risque avec un outil c'est de bourriner plutôt que "ramollir" l'adhérence entre l'injecteur et le puits, une véritable colle sur toute la hauteur. D'où l'idée de laisser faire une fuite...
  10. Moteur chaud et en marche ? Avec de petits coups secs sur l'écrou de la tubulure ? Pas de fuite qui apparait entre le puits et l'injecteur ? (je crains qu'en garage ils n'auront pas de tour de magie...)
  11. Je voulais juste savoir s'il s'agit bien du moteur à injection directe ? Moteur H5D ?
  12. Bonjour, Les nouvelles versions 2021 seront-elles prévues avec un moteur H5D ? Dans tous les cas pourront-elles rouler au E85 sans kit ?
  13. pour moi, le but de desserrer l'injecteur en ne laissant qu'un jeu min, c'est de le décoller par les explosions sans le mettre en mouvement pour autant.
  14. Ok pour le 4 moins atteint, ça me semble plus cohérent. 80 ml me semble encore beaucoup quand je vois le niveau de mes bouteilles ci-dessus. Si le puits du 4 est propre et qu'il a été bien mouillé au WD40 pendant une nuit, il n'y a pas de raison que l'injecteur résiste, notamment avec de petites rotations pour le décoller avant de tirer. Au besoin, desserrer sa bride d'1ou 2 mm et démarrer... pas besoin d'outils spécifique
  15. +1 En espérant que ce ne soit que l'huile (pas de limaille + traces jaunes ?). Comme les 3 injecteurs sont à reconditionner, il est sorti le n°4 ? Des traces de fuite entre l'injecteur et la culasse ? Quant au n°1 qui a survécu, s'il est laissé en l'état, je comparerais son retour avec les autres, une fois ceux-ci OK.
  16. Sans doute contributif. J'ai eu roulé à l'huile sur un 1,9D mais pas tenté sur le dCi. Avec un entretien régulier et sans rien faire de particulier, mon injecteur s'est mis à fuir + quelque fois "3 pattes" et grosse fumée... RAS sur les 3 autres depuis.
  17. Non, pas gardé puisque le tarif pratiqué tenait compte du retour. Pour immobiliser au minimum la voiture, le gars a envoyé un injecteur rénové sans attendre l'ancien en retour. Ceci dit, trois injecteurs HS d'un coup, ça me semble surprenant.
  18. Et les tests de fuites: AVANT: APRÈS (échange standard du n°1):
  19. Si ça peut servir je remets ici un enregistrement à la CLIP après la réparation et une batterie neuve:
  20. Perso, je ne crois pas au démontage/remontage. Je l'ai tenté sur mon injecteur fuyard et n'ai remarqué ni pièce grippée ni crasse comme ci-dessus, mais après remontage même problème... Donc échange standard chez un gars recommandé dans une discussion sur ce forum. L'injecteur reçu avait un aspect extérieur bien plus usé que celui qui fuyait, mais le gars m'a assuré l'avoir rénové avec de la pièce d'origine. Je n'y croyais pas trop jusqu'à l'essai routier (OK) + conso (OK) + CT (OK) + nouveau test de fuite (OK). Encore une fois, oui le recodage n'a pas été fait (le calculateur ne veut
  21. Perso, je ne fais confiance qu'à l'outil du constructeur. Pas envisageable de faire sans, lorsque je ai acheté une des premières logan dCi -il y a 14 ans. Les autres outils que j'ai pu essayés restent des gadgets. Je ne sais pas aujourd'hui ce que valent les outils multi-marques. Pour info, je me suis focalisé sur la mise à jour du code injecteur changé. Ben c'est inutile ! d'une part ma Clip n'y est pas arrivé (?) d'autre part ça tourne sans problème avec le code d'avant, notamment au contrôle fumée du CT qui s'est mal passé à 14 ans.
  22. Bonjour, Je pense qu'un passage à la valise Renault (CLIP) pourrait donner plus d'info. Chercher sur LBC quelqu'un qui a dans les environs et sait bien s'en servir, sinon acheter sur ebay. Perso, j'ai pas mal merdé pour au final changer un injecteur grâce aux test de retours, la valise ne donnait aucun défaut. Dacia Logan 1.5 Dci Lauréate 2006 : problème démarrage
  23. Bonjour, Découverte du nouveau forum aujourd'hui. Je le trouve hyper lent... un rapport avec le nouveau forum ou est-ce de mon côté ?
  24. Bonjour, La mienne n'aime pas les photos, sauf de ses dessous 😉
×
  • Créer...
Aller en haut de page