Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

lb73

Membre
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de lb73

  • Rang
    Nouveau membre
  1. Bonjour à tous ! Je suis ici pour demander de l'aide, des retours clients et autres conseils pour résoudre mon problème ... Mon sujet s'adresse principalement aux propriétaires avec le moteur suivant: 2.0 litres Diesel (FIAT) / DDIS, avec tranmission manuelle> Suzuki sx4 4 roues motrices 2 litres DDIS Sur ma Suzuki sx4 j'ai au cours des quatre dernières années, j'ai dû changer: - Le cylindre récepteur d'embrayage 2 fois - Le maître-cylindre d'embrayage une fois Ma question est la suivante : quiconque possédant cette voiture a dû changer ces m
  2. Personne n'a déjà eu ce type de problème et pourrait m'aider ? Merci !
  3. J'ai vérifié, rien de ce côté là ! Quelqu'un sait-il où se trouve les différences capteurs ? Par où ils sont accessibles ? Comment vérifier leur bon fonctionnement ? Merci !
  4. Je vais vérifier, même si a priori il n'y a pas de soucis de ce côté, car je vérifie régulièrement le bon fonctionnement des feu. Merci
  5. En observant un dysfonctionnent de l'allumage ? C'est bien ça ? Merci
  6. Aucun voyant ne s'allume. Comment vérifier ce problème de masses ? Merci
  7. Possible sans doute. Ces capteurs seraient apparents ? Accessibles par où ? Qu'est-ce qui déclenche la désactivation du régulateur ? Que le contacteur "contacte" quand il ne doit pas le faire ? Ou qu'il ne fasse pas le contact quand il doit le faire ? J'espère être clair ....
  8. Bonjour à tous, Je possède un Suzuki SX4 de 2013 (donc pas s-cross). Ayant un kilométrage de 120 000km environ. Depuis plusieurs moi j'ai le problème suivant : Lorsque j'enclenche le régulateur de vitesse celui-ci se désactive de façon intempestive. Ce problème peut se produire 1 fois par jours, une fois par semaine, plus du tout pendant des semaines, puis à nouveau de façon continue m'empêchant d’utiliser le régulateur. Je précise que ce n'est as tout le régulateur qui "s’éteint" (cruise), mais juste a vitesse mémorisée (set). C'est mal formulé, mais je pense qu'on peut comprendre l
×
  • Créer...
Aller en haut de page