Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Noenoe

Membre
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Noenoe

  • Rang
    Nouveau membre
  1. Avant j avais un 9.9 Honda sa allais trop doucement
  2. Tu a vue la photo je n est pas le nom ses des bateaux pour la mer pour tirer des boues et max 50 cv mes moi mon élise a bien ressus aussi
  3. Moi il dise que settait un bateau de mer et on peux mettre un 50 cv
  4. 2A823541-5965-4A96-BB2B-8C5E31F0E8D5.jpeg http://img.pccreation.net/ph otos/202007112315441105.JPG
  5. 2A823541-5965-4A96-BB2B-8C5E31F0E8D5.jpeg http://img.pccreation.net/photos/202007112315441105.JPG
  6. Je ne sais pas comment envoyé des photos
  7. La puissance est 50 cv Max 2m50
  8. A tu quelque chose ou je peux te parler en message Messenger ? Car j ai plein de vidéo comme sa tu pourrais voir
  9. Oui j ai essayé tout les réglages ses un bateau pour aller en mer je n est pas le nom oui s était un arbre cour je le remonte avec les trous donc quand je le monte au premier trous il s écrase au deuxième pareil sauf au troisième il et pas asser dans l eau quand j accélère
  10. Manuelle oui mes si je remonte mon moteur il tourne dans le vide il avance mes ils et pas asser dans l eau je sais pas si tu comprend
  11. Merci j ai demandé à des personnes qui travaille dans les bateaux y en a qui me dise que je suis pas asser en négatif
  12. Bonjours j ai un problème avec mon bateau j ai un 40 Cv yamah quand j accélère il dejoge et redescend direct pour pique du nez dans l eau donc il s écrase et l eau remonte sur les bords devants que faire ?
  13. Bonjours j ai acheter a quelqu’un un moteur électrique minn kota 55lbs j ai un soucie quand je met la vitesse 1 avec ma télécommande sa avance quand je met la vitesse 2 sa marche quand je l’es la vitesse 3 il se coupe pouvais vous m aide merci
×
  • Créer...
Aller en haut de page