Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Johnbenjer

Membre
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Johnbenjer

  • Rang
    Nouveau membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Sur le moteur 2 litres essence dohc du Galaxy, avez-vous déjà connu des problèmes de ralenti instable? Le miens s'emballe vers 3000 tours pour redescendre tout seul vers 1500 tours environ 30 secondes après. Et ainsi de suite à chaque passage de vitesse... Merci d'avance pour les éléments que vous pourrez me donner concernant ce dysfonctionnement
  2. Merci Treborpj pour vos pistes. J'ecarte celle de la pédale d'accélérateur car le régime varie sans qu'elle bouge. Si d'autres ont des idées ou connaissent ce moteur, je suis preneur de toute info
  3. C'est une injection multipoints, pas monopoint
  4. Je vais commencer par essayer de démonter le boîtier papillon pour le nettoyer. Je n'y connais pas grand chose, donc j'aimerais progresser par élimination logique si possible. Personne à qui ce serait déjà arrivé sur ce moteur 2 litres essence dohc (Galaxy, Sierra, Transit...)?
  5. Pour Treborpj: comment voir si un injecteur reste un peu ouvert?
  6. Pour tête de soupape: non ce n'est pas un câble. C'est le calculateur qui gère. Ou déconne en l'occurrence...
  7. Bonjour, Mon Galaxy essence a 204000km. Fait nouveau hier, après un parcours de 150km à 110km/h, le moteur s'est emballé arrivé en ville au premier feu rouge. A l'arrêt, il monte à 3000 tours pendant une vingtaine de secondes, puis redescend progressivement à 1500 tours. Au redémarrage, il monte à 3000 tours entre chaque passage de vitesses, rendant la conduite très difficile. Et l'embrayage risque de rendre l'âme rapidement à ce rythme... Le plus surprenant, c'est que c'est arrivé soudainement, sans prévenir. Pourriez vous svp m'orienter sur ce qu'il me faudrait faire ou vérifi
  8. Bonjour, Je fais appel aux connaisseurs du moteur Ford 2.0i DOHC essence qui était monté sur les Ford Galaxy de phase 1. J'aimerais pouvoir: 1°) localiser le relais du motoventilateur, 2°) tester le relais. Merci d'avance à ceux qui me permettront de l'identifier et de m'indiquer leur méthode de test
  9. Bonjour, J'ai acheté une 'vieille' Ford Galaxy essence 2.0i DOHC 115ch de 1998. Elle a 204000km, mais on m'a dit que le moteur était fiable et pouvait être fortement kilomètre sous réserve d'un bon entretien. Je découvre peu à peu l'engin et un premier souci est apparu sur le circuit de refroidissement avec les symptômes suivants : - la jauge de température de liquide de refroidissement ne fonctionne pas (aiguille ne bouge pas, toujours au minimum), - le motoventilateur se déclenche un peu n'importe quand (même après seulement quelques kilomètres) et
  10. Ah oui, compliqué effectivement... Du coup, avant de toucher à quelques chose, je préfère attendre les avis de personnes qui connaissent précisément le moteur en question. Merci déjà à vous 2. Quelqu'un connaîtrait bien le 2.0 DOHC Ford essence et son système de refroidissement?
  11. Pas bête... Je pense que je vais procéder par élimination. Je vais débrancher la sonde du bas (jauge à priori) et démarrer et rouler un peu pour voir s'il y a du changement. Et si le ventilo se déclenche, c'est que c'est celle du haut qui déconne et qu'il me faut changer. Et je vais tapoter les relais avant. C'est forcément la sonde du calculateur qui déconne à votre avis?
  12. Ok Ballbearing, bien vu pour le shunt à ne pas faire sur la sonde du calculateur. Mais du coup, je ne sais pas trop comment procéder... A priori, la sonde du bas serait celle de la jauge et non celle du calculateur (qui serait celle du haut). Quel serait l'effet si je shuntait la sonde de la jauge? L'aiguille bougerait au tableau de bord?
  13. Bonsoir, oui c'est le moteur 2.0 essence. Merci pour l'idée de déconnecter une des 2 sondes pour identifier celle qui commande le ventilateur. Mais d'après Ballbearing ci-dessus: "Et si par exemple cette sonde envoie une valeur illogique ou pas de valeur du tout ( mauvais contact ) le ventilo tournera "par défaut" en sécurité." Donc à priori le ventilo tournera quand même par défaut...
  14. Bonsoir et merci pour ce retour. Donc pour résumer: pas de thermo-contact, mais une des 2 sondes sur le boîtier de thermostat déclenche le motoventilateur. Le soucis étant maintenant d'identifier le(s) rôle(s) de chacune des sondes. Je dirais bien qu'il y en a une pour le calculateur et l'autre pour la jauge de température au tableau de bord... (ce qui voudrait dire que mes 2 sondes seraient mortes!). Comment identifier le rôle de chaque sonde? En shuntant le contacteur de chacune, c'est censé donner quoi? En shuntant la sonde de la jauge, voit-on un effet au tableau de bord?
×
  • Créer...
Aller en haut de page