Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

_laurent_

Membre
  • Compteur de contenus

    262
  • Inscription

  • Dernière visite

Réputation sur la communauté

14 Bon

À propos de _laurent_

  • Rang
    Membre confirmé

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. hé oui ça le « tu te traîne là » je l’entends aussi 😁 c’est tellement plus facile de rouler à la bonne vitesse, surtout à 80. j’utilise du 95e10 aussi, ça fait 3 mois que j’ai la voiture et presque 4000km. je vais regarder combien j’ai mis d’essence, mais je ne pense pas plus de 3 pleins. Laurent
  2. il s’affiche où ce score ? et ton type de route ? il fait froid en ce moment le matin, ça fait une grosse différence si tu parts tôt Laurent
  3. bonsoir, tu avais plus avec les anciennes batteries ? tu as le pied lourd, ou conduit uniquement sur route rapide, ou pas éco Laurent
  4. tu dis que que tu as le compteur à aiguilles et qu’elle a été fabriqué fin 2020 ? compteur à aiguille c’est d’avant octobre essayé de questionner ton cc sur les batteries Laurent
  5. je suis d’accord pour la conduite, par contre pour la relation client ou la com, là c’est plutôt un médoc opposé, il énerve un max 😂 @Nico5035 à mon avis tes batteries ont dues être changée récemment, donc pas de soucis. Par contre soulève le capot et vérifie vers le passage de roue côté conducteur que tout est intact. En effet hier, alors que je faisais un peu de propre je tombe sur un bout de mousse, en le demandant ce qu’il fait là, je regarde plus bas. Et la horreur 😱 une bestiole à déchiqueté une sorte de mousse qui est dans un sac au dessus de la roue, il y en a
  6. Bonjour, ben si le sujet a déjà été évoqué, enfin il me semble que c’est le même. certain se sont plaint de voir leur autonomie baisser de 10 km après un court arrêt, genre déposer les enfants à l’école. ça m’est arrivé 2 fois aussi, mais je suis passé de 80 à 70 ou 70 à 60 je ne sais plus. j’ai remarqué aussi l’inverse, ma voiture dort dehors au froid, et une foi en repartant du bureau, voiture stationnée dans un sous sol, j’avais plus qu’en arrivant. j’en conclus que la t° influe directement sur l’autonomie, même sans rouler Laurent
  7. C’est un mystère, cette info n’est dispo que sur les premiers modèles. elle n’est plus dispo aujourd’hui sur les modèles plus récent, c’est dommage. Laurent
  8. Bonjour, Là ok rien à dire c’est que de l’électrique 123 kw je suis ne sais quoi penser du coup... Laurent
  9. ça me parait impossible, comme le dit @Grigougnou ça ferait 160cv. autant les 60 de ford sont trop peut, autant la c’est trop. tu es sur que le thermique ne se met pas en route ? Laurent
  10. Oui, je ne l’ai plus revu ensuite, comme toi j’ai une photo, je passerai au garage. Laurent
  11. Bonjour, je viens d'avoir le message "Anomalie Système d'appel de Détresse" révision nécessaire ... la voiture a seulement 2 et demi Il me semble que plusieurs l'on eu ici, c'est quoi exactement ce problème ? Je vais passer au garage dès que possible. Merci Laurent
  12. Bonjour, Celle ci, elle est pour @Grigougnou j'avais dit il y quelques pages que je n'atteindrai jamais 90 en autonomie estimée, je vais peut être avoir tord je m'en approche, ville + bonne météo, ça s'annonce bien. Laurent
  13. Dans mes descentes, le thermique s’arrête, à condition qu’il soit chaud bien sûr. Laurent
  14. Moi la prise qu’il y a en lien, je prends pas, pas envie que ça fonde et mette le feu Laurent
  15. Bonsoir, Respect j'arrive aussi au 3000Km et je suis à 2,4l/100km de moyenne en 2 mois je n'ai pas le détail, mais je ne suis pas passé beaucoup à la pompe. Sinon tu as des entrées chez Ford pour les compensations j'ai enfin eu un mail de Ford pour les 3 ans d'entretien plus une carte de carburant de 500€ ou wallbox j'ai répondu y a presque 1 mois, je vois toujours rien venir, j'ai essayé de quémander une garantie aussi A suivre... Laurent
×
  • Créer...
Aller en haut de page