Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Fordyfiestoz

Membre
  • Compteur de contenus

    113
  • Inscription

  • Dernière visite

Messages posté(e)s par Fordyfiestoz

  1. Bonjour, voilà j'ai un petit problème. 

    J'ai une skoda Fabia de 2005 1.2 65ch, le problème cest que la chaine de distribution s'est détendu.. j'ai vu sur le net des astuce pour retendre la chaine.. mais où se trouve le pressoir de tendeur de chaîne sur ce moteur ? 

     

    Merci beaucoup 

  2. Il y a 2 heures, autodoum a dit :

    Salut,  

    1/On entend un bruit de fuite comme quand j'ai eu les joints fuyants.

     Les fonds de puits étaient ok ? parfois il faut les rectifier ; joints en cuivre recuits ? Serrés comme il faut ?

     

    2/ je ne crois pas que la fuite aux joints d'injecteurs explique tant de fumée 

    je soupçonne que, comme souvent, la fuite ait créé aussi une fuite sur les tuyau de retour de gasoil au niveau des injecteurs, le gasoil pisse sur le moteur et ça fume. 

    Alors oui les joints on était recuit, bride serré au couple 30nm comme stipulé plus haut par vos conseils, les puits ont étaient nettoyer de fond en comble Sans corps étranger.. tout a l'origine sortie d'usine .. 

    La fuite des retours faudrait que j'y jette un oeil car les tuyaux m'avait l'air quand-même peaureux.. pourtant changer il y'a 60k donc je pense qu'ils ont fait leur temps aussi avec les vibrations et aussi je me demande si le nettoyant freins n'aurait pas détérioré encore plus 

    Mais merci de vos conseils je vais m'y remettre demain recommandé des tuyaux quoiqu'il arrive 🙂

  3. Ben j'ai fait attention aux copeaux en prenant soin de tout bouché car je sais que ça peut rayé le conduit.. mais la fumée a apparue avant le perçage et taraudage aussi mais bon je me sens rassurer en voyant votre message..

    Je suis du Ord et en ce moment il fait dans les -5/-10°c .. en prime de la neige par moment.. mais ça fait le bruit comme si on démarre au start pilote  je devrais être rassuré Si ça se trouve c'est les vapeurs comme vous fait hallusion. Donc je vais la laisser tourné le temps que ça se consume.

    Mais la fumée provient en dessous du boîte a air donc c'est pour ça ça m'inquiétais du risque d'un incendie quelconque par mégarde ..

  4. Bonjour ou bonsoir.

    VOila JE viens aux nouvelles, ce matin malgré les -10°c 😫

    Démontage de tout les composants bouchage des trous injecteurs et admission pour le perçage et taraudage..

    J'ai mis un seul helicoil en position basse du filetage et ben niquel vissage et serrage impeccable sans problème et serre au couple je n'étais pas trop franc sur la solidité.. mais ça tiens bon !! 👌🤞

     

    Par contre voilà j'ai nettoyé tout le bloc au nettoyant freins.. je ne sais pas si des gouttes ou vapeur sont entre dans le bloc .. Lorsque je démarre des la fumée blanchâtre grise s'échappe du moteur est ce grave ? Ou est ce les restant de liquide qui s'est pas très bien séché du au température ? 

    Du coup j'éteins directement le moteur au cas où  que ça prennes feu..

  5. Il y a 11 heures, autodoum a dit :

    Je n'ai pas entendu parler de fragilité de culasse sur le 1400 tdci. Maintenant,  c'est de l'alu, il y a des couples à respecter 

     

    Pour ne pas avoir de fuite aux injecteurs,  recuisez les joints en cuivre, neufs bien sur, et serrez les brides à 30 Nm

    Oui il y'a quelques du genre c'est bien simple je ne serre pas a fond bloqué a la mode barbare..

    J'ai tout changer les joints tout les joints sont neuf et injecteurs sont nettoyés et baigné dans le nettoyant décapé

    Maintenant, faut que j'attaque le taraudage mais le temps ne le permet pas ..

  6. Il y a 11 heures, autodoum a dit :

     

    A mon avis, oui, il y a de la place.

     

    Attention,  la vis est longue,  il faudra probablement mettre 2 hélicoil 

     

    Bizarre ce filet foiré,  moi à mon premier remplacement de joint d'injecteur sur ce moteur, je me suis gouré sur le réglage de ma clé dynamométrique, j'ai forcé trop et la vis a cassé !

    Vous pouvez mettre une photo de l la vis ?

    Bonjour,

    Oui cela m'a paru bizarre que le filetage viennes avec la vis.. du coup j'avais tout le reste en mode limaille de fer .. 

    J'ai demandé au vendeur des conseils par rapport au helicoil.. il me dit d'en mettre qu'un seul ..🙄 donc a moins que je le mets bien dans le fond ? Fin je ne sais pas lol 

  7. Bonsoir, oui le filtre a air est neuf j'ai également changé la boîte a air ainsi que les durites turbo..

    Mais j'ai fait un nettoyage EGR en prenant le soin de tout démonter ainsi que les conduites situé derrière le moteur jusqu'au couvre culbuteurs..

    Mais je me suis aperçu en lisant plusieurs rubriques que j'avais les symptômes d'un injecteurs qui pisse comme vous dîtes à-coups, perte de puissance, consommation de carburant, et grosses fumée avec odeur de carburant .. et il s'avère que c'est le 3 et c'est celui qui se trouve le plus a gauche ..

    Mais lors du démontage de celui ci le pas de vis de bride injecteurs était foiré. Du coup jeux de l'injecteur dans le conduit donc est ce un rapport à mon problème de fumée ? Pour l'instant la voiture est immobilisé le temps de réparer le filetage pour ne pas occasionné plus de dégâts...

  8. Voilà a peut pres la place qu'il y'a entre le trou de la bride et le trou d'injecteur.

    Je suppose qu'avec ce système je vais devoir repercer dans la culasse ?

    Mais je ne m'y connais pas trop sur les dimensions d'origine et la dimension du trou à percer pour pouvoir mettre insert ou helicoil..

    (Photo d'illustration internet)

    2021-02-07_20.56.52.jpg

  9. Bonjour à tous..

     

    Voilà après un changement d'injecteur, je me suis rendu compte lors des desserrages des brides injecteurs que l'une d'entre elles n'avait aucune dureté.

    Lors de l'extraction de celle-ci tout le filetage est venu àvec 😨 

    C'est pour cela que je viens vers vous expert.. auriez-vous des conseils des astuces ..

    Existe t-il des kit de réparation filetage culasse?

    J'ai entendu beaucoup d'écho sur la fragilité des culasse 1.4tdci  mais la ..

    Ou obligation de changer de culasse..

    C'est une Ford Fiesta de 2007..

    Merci à vous

  10. Bonjour,

    Je viens vers vous pour résoudre mon problème qui persiste..
    D'ici peu je dois passer les contrôle technique.. mais je sais pas dessus tout que niveau pollution elle ne passera pas du tout..
    J'ai passé par le nettoyant injecteurs.., le traitement diesel, le nettoyant EGR turbo, antifumée.. Rien n'y fait..
    J'ai changé le débitmètre toujours pareil, forte fumée noire opaque et toujours des petite sacade à allure stable 2500/3000tours.. 
     
    Ensuite j'ai décidé de passer au decalaminage.. 
    Même après avoir passer j'ai rouler un bon 20km a 3000tr pour histoires de finir le boulot.. mais rien ni fait..
     
    Repassage au nettoyant injecteurs et compagnie mais rien ni fait..
     
    A savoir que lors du decala.. j'ai eu un passage diag..
    Aucun défaut..
    Mais il y'a les valeurs des injecteurs qui me laisse perplexe..
    Injecteurs 1,2&4 les valeurs sont entre 306-309 pour les 3. Mais le 3 lui est a 376.. 
     
    L'injecteur n°3 est il trop enrichissant et provoquerait la fumée opaque ? Mais quel est l'injecteur n3 face au moteur ?
    C'est une Ford Fiesta 1.4tdci de 2007..
     
  11. Type de problème / symptômes

    Bonjour voilà je viens vers vous pour avoir des réponses à mon problème car j'ai le problème sur la Skoda Felicia lors d'un rétrograde de 3 en 2e la voiture se coupe sans aucun a coup que j'ai regarder sur internet avant evidemment pour avoir de réponse a mes question car ce n'est pas les mêmes pièces étant donné que je n'ai pas les pièces électronique indiqué sur leur forum.

     

    C'est une Skoda Felicia super i a la base elle a un 1.3mpi 68ch ..

    Mais l'ancien propriétaire a changer le moteur par un 1.3mpi mais 54ch !! Bien évidemment il avait changer calculateur Neiman..

    Donc

     

    1.3mpi 54ch 126000km

     

    J'ao plusieurs hypothèses mais la quel serait la bonne ? Bonne question c'est pour ça que j'ai besoin de votre aide.

     

     

    - Bougies d'allumage vont être changée je les ai acheté mais ça ne joue que sur le démarrage qui est difficile..

     

    - Capteur pmh qui serait défectueux ? Vu que cela se passe uniquement lors du 3-2 en relâchant la pédale d'embrayage toit en ralentissant au cédez de passage ou autre..

     

    - Boîtier papillon sale ou grippé ?

     

    - Régulateur de ralenti dysfonctionnement du a l'humidité actuelle ?

     

    Fin voilà les idée que je me pose

     

    D'après vous ?

     

    Merci beaucoup

  12. Bonjour, oui elles sont très rare, mais beaucoup d'entre elles dorment ou sont stockées dans des grange sous un tas de poussière ou de babioles..

     

    Mais toutes celle que j'ai vu a vendre sur Lebon .. elles ont souvent moins des 80000km

    Et sont bradées a des prix fous 300-500€

    Par contre les Felicia sont un peu plus bornée généralement dans les 80k jusqu'à 200voir plus pour les 1.3 de bonne vieille voiture qui sont bien plus fiables que toutes les daubes de nos jours.. mais que tout le monde néglige par leur aspect que par leur qualité et fiabilité..?

  13. Bonjour, le moteur ne se mettrait il pas en sécurité suite au problème de préchauffage ? Ce qui bride la voiture accélération..

     

    Les bougies de préchauffage ont été changées il y'a combien de temps ?

    Problème de court-circuit dans le relais de celui ci probablement.

     

    Après un bon démontage de la vanne egr ou un petit bidon de nettoyage dans le carburant pour la nettoyer pourrait lui faire du bien évidemment.

     

    Pour le régulateur vérifiez les fusibles, a ma connaissance ça n'aurait aucun lien avec le problème..

  14. Si un peu j'ai roule avec une golf 3 1.6 je trouvais la suspension ''tape cul'' pourtant ce n'était pas une posée au sol ! Non non une bien d'origine j'étais pas très fan mais bon par rapport à ma break.. je vois la différence un peu plus confortable mais elle sous vire a mort ?

    Mais là je trouve que le 1.3 54.. a beaucoup de mal en même temps c'est normal ce n'est pas un bête de compétions mais bon insertion d'autoroute faut aller dans les rapports pour arriver a vitesse de croisière 100-110 lol..

     

    Je pense que très bientôt je vais faire une révision complète moteur .. changer les soupapes nettoyage piston.. fin opération a coeur ouvert !!

  15. Bonjour je reviens ici .. le problème est revenu fin la température maintenant reste a 90°c en roulant pas de soucis mais une fois encore a l'arret ou dans les bouchons ..

    Température monte ..

    C'est quoi un petit joint de Cucu?

    Le liquide ayant légèrement baisser mais seulement le lendemain du changement.. je me suis dis que c'est parce-que le LDR est entre dans le moteur Normal et que le circuit se fait ..

  16. Bonjour,

     

    Je viens de remettre pour la première fois de l’essence depuis l’achat. J’ai mis 75% de SP98 total excellium et 25% de E85.

     

    J’ai mis de la 5w40 de chez elf 900 sxr pour info.

    Il faudrait peut-être que j’aille décrasser un peu la voiture, en sachant qu’elle avait trop d’huile avant la vidange (trait au dessus du Max) et l’huile sent un peu l’essence.

     

     

     

    Pour un bon décrassage.. SP98 seul.. si l'ancien propriétaire roulait qu'à l'éthanol.. et changement des bougies ça lui fera un peu de grand bien :)

  17. Bonjour Bonjour je viens vers vous le problème venez bien du thermostat.. mais il y'avait un morceau coincé a la sortie du thermostat avant d'aller au moteur mais ça ne devait pas empêché le LDR de passer ..

     

    Température stable a 90 ~88°C

     

    Gros défaut de ce thermostat c'est que une des pâtes de fixation se casse et tout l'intérieur se désassemble .. UNE CHANCE QUE CE N'EST PAS PARTI DANS LE MOTEUR..

×
  • Créer...
Aller en haut de page