Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

berhut57

Membre
  • Compteur de contenus

    186
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de berhut57

  • Rang
    Membre
  • Date de naissance 10/01/1952

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Dada 1.5 Tsi DSG, "màj N° "25EU CR1" je confirme démarrage à froid : plus de trou, ni soudaine attaque à faire patiner l'une des roues au démarrage en tournant à droite ou à gauche dans les ronds points : plus de secousse non plus, on dirai aussi que lorsqu'on écrase l'accélerateur il ne monte plus aussi haut dans les tours qu'avant en rétrogradant.
  2. bonjour, j'ai déposé mon Karoq aujourd'hui pour l'entretien 2 ans, rappel màj du DaDA 1.5 Tsi DSG, màj N° "25EU CR1" je pense que ca devrait régler les petits soucis de démarrage à froid et effet kangourou occasionnel. je vous ferai un retour
  3. bonjour, je constate, qu'aucune nouvelle màj, n'est proposée depuis l'an dernier sur SD "depuis la 25 2020", reste à espérer une prochaine.
  4. En plus, ce ne sont pas des batterie ordinaire mais AGM/FSB, environ 130€ oui on peut changer sa batterie, en mettant une autre batterie en parallele le - sur une masse voiture et le + sur la cosse + .
  5. c'est triste et rageant comme comportement
  6. bonsoir, petit rouleur, mon karoq m'indique régulierement "batterie faible" effectivement elle est à peine à 12 V en temps normal, 11.3V faible, pour éviter cela je charge tous les mois ma batterie actuellement, chargeur CTEK mxs 5;0 moteur tournant je mesure bien ~ 15V venant de l'alternateur 12,5V voir 12,7V devrait être le voltage. mes autres voitures n'ont jamais fait cela (Seat Altéa, Mazda 2) je vais demander la garantie lors de la révision des 2 ans quelqu'un d'autre a ce problème ? merci j'ai cherché une explication , à priori, la cha
  7. bonjour, j'ai un peu regardé du coté des allemands, je vous confirme que les forums sont pleins de cet effet "kangourou" 1.5 TSi , pas rassurant, ni solution !!! debut 2010, 1.2 Tsi chaine de distribution qui saute moteur HS etc...............
  8. j'ai fait 3 mises à jour en 14 mois , rien à signaler je prends mon tel comme point wifi en 4G, je télécharge la mise à jour sur le site Skoda, ~ 30mn en 4G je supprime le dossier "maps" de la SD j'extrais le dossier "zip" sur l'ordinateur je le copie sur la SD, et c'est reparti
  9. bonjour, je ne sais si c'est ma conduite ou autre chose, mais le broutage que j'avais de temps à autre, a disparu pendant pendant quelques mois . là avec les fortes chaleurs de temps en temps ça broute léger, je lève le pied, puis accélère et c'est reparti . petite remarque boite auto, cela ne se produit que lorsque j'ai utilisé la boite en manuelle comme frein moteur. Je roule au E10 7l/100 cet hiver. la voiture a 6000 kms, j'ai toujours plaisir à la rouler, la mise à jour sera faite à la révision des 2 ans. Elle aura max 12000 kms je pense
×
  • Créer...
Aller en haut de page