Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Romain59114

Membre
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Romain59114

  • Rang
    Nouveau membre
  1. Exact je l'ai acheté déjà comme sa
  2. Super cetais bien le fusible de Shunt qui étais sur Park, tout fonctionne parfaitement maintenant. Merci beaucoup
  3. D'accord merci Oula ou est ce que je le trouve ce fusible ?
  4. D'accord si le problème vien du BSI il ce peut qu'elle démarre quand même alors ? Et non je pense pas que ce soit la batterie, j'ai déjà essayé avec 2 autres batteries différentes et le problème persiste toujours
  5. Bonjour J'ai acheté une Citroën C4 coupé de 2005. Elle démarre mais problème, après avoir l'avoir arrêté et éteint le moteur, 5 minutes après même pas, l'électronique de la voiture (centralisation, feux... ) ne marche plus à l'arrêt. Puis quand je vais remettre le contact puis la démarrer tout va refonctionner et l'heure et la date de l'ordinateur de bord ce remette a zéro. Et si je tourne la clé pour mettre le contact sans l'allumer, et que je reste comme ça pendant moin de 5 minutes aussi tout va ce couper d'un coup (plus aucune lumière sur le tableau de bord et ordinateur qui s'arrête),
  6. Bonjour J'ai acheté une Citroën C4 coupé de 2005. Elle démarre mais problème, après avoir l'avoir arrêté et éteint le moteur, 5 minutes après même pas, l'électronique de la voiture (centralisation, feux... ) ne marche plus à l'arrêt. Puis quand je vais remettre le contact puis la démarrer tout va refonctionner et l'heure et la date de l'ordinateur de bord ce remette a zéro. Et si je tourne la clé pour mettre le contact sans l'allumer, et que je reste comme ça pendant moin de 5 minutes aussi tout va ce couper d'un coup (plus aucune lumière sur le tableau de bord et ordinateur qui s'arrête),
×
  • Créer...
Aller en haut de page