Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Hades59100

Membre
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Hades59100

  • Rang
    Nouveau membre
  1. Hades59100

    Boite automatique

    Bonjour, Je viens de tester quelques petites chose, sans appuyer fort sur l'accélérateur aucun souci, jusqu'à 45km pareil pas de soucis, cela arrive en pente à 20° plus où moin que le défaut apparaît environ 35/40km, et quand j'arrive sur la (3ieme) vitesse à 48/50km
  2. Hades59100

    Boite automatique

    Bonjour, Pour lui "le spécialiste bva" c'était le bloc hydraulique qui était hs il l'a vu a la valise me certifié t'il, du coup j'en ai trouvé un sur eBay mais malheureusement deux petites electrovanne on pris cher durant le transport, il m'a dit avec mon bloc et l'autre bloc on va remplacer les pièces cassé, du coup il a remplacé mon ancien bloc hydraulique soit disant hs , avec le remplacement de 2 petites electrovanne qui on pris cher, quand je suis arrivé au garage pour récupérer la voiture elle brouter et avancer plus, on l'a ramené sur le camion de dépannage et la le lendemain je d
  3. Hades59100

    Boite automatique

    Bonjour, Oui je me diser aussi que la pression était beaucoup trop différente, étant donner qu'après avoir changé le bloc hydraulique (par un d'occasion avec les electrovanne noir, les miennes étaient blanche ) pense tu que si la pression est pas bonne je peut toujours avec le message erreur anomalie boite automatique ? Ça me le fait surtout quand j'appuie plus fort sur l'accélérateur, sur mon trajet ce matin 4 fois, ce ne serait quand même pas le calculateur qui ferait des siennes ? Merci.
  4. Hades59100

    Boite automatique

    Ça avance, merci manmen pour tes pistes tu as géré. 👍
  5. Hades59100

    Boite automatique

    Bonjour, Alors valise passé il y as quelques heures, souci electrovanne ou pression, à mon avis (trop d'huile) à vérifier dans un premier temps je pense
  6. Hades59100

    Boite automatique

    Merci encore du retour, ce qui me fait penser à autre chose que les electrovanne, c'est que la dans la boîte de vitesse acctuellement c'est un autre bloc hydraulique (avec les electrovanne noir) les miennes étaient blanche, effectivement avant il y avait une quinzaine de minutes avant que le problème apparaît et passe en troisième "ce que je pense être la secours, puisque je roule mais le mode séquentiel ne fonctionne plus", et la effectivement oui pas plus de 3 min après, je vais prendre contact avec le garagiste et lui exposer tes directions de recherche, je reviendrai faire mon retour si ça
  7. Hades59100

    Boite automatique

    Re, Je viens de tester (sans mettre en 3ieme), elle est partie tranquillement en automatique, après un laps de temps message d'erreur comme avant anomalie boite automatique je ne comprends plus rien grrrr
  8. Hades59100

    Boite automatique

    Je vais tester en la mettant directement en 3ieme voir si elle patine, merci. Ps: tu ne serai pas du nord part hasard, ça serait top 😂
  9. Hades59100

    Boite automatique

    Tu pense que je devrais rouler pour que le calculateur ou autre s'habitue au changement de pièce ?
  10. Hades59100

    Boite automatique

    Je n'ai pas osé prendre la route peur de tomber en rad, on l'a ramené sur un camion
  11. Hades59100

    Boite automatique

    Apprentissage c'est à dire ? La technique P 10 secondes, R 10 sec, N 10 sec et D 10 sec ?
  12. Hades59100

    Boite automatique

    En fait j'ai acheté un bloc hydraulique d'occasion mais pandant le transport il y as eu un choc, le garagiste la monter avec le remplacement de la pièce abîmer par une des miennes, il a tout nettoyer et remonter et la voiture fesai ce problème qui n'avait pas avant, je sais pas ce qu'il a fait exactement mais il m'a dit c'est du à la pièce qui était hs, ce qui me paraît étrange c'est que j'ai l'impression que c'est du au niveau d'huile, mais c'est sont job donc je pense pas qu'il ce soit trompé
  13. Hades59100

    Boite automatique

    Merci manmen, Il s'agit d'un garage dans le nord, aucune idée de message d'erreur il est spécialisé en boite automatique, tu as une idée d'où cela pourrait provenir ? J'ai perdu 600 euro de main d'œuvre demontage et remontage et cela m'embête de perdre encore de l'argent.
  14. Hades59100

    Boite automatique

    Ps: je m'aperçois que lorsque je relâche le frein en position D la voiture ne ce mets pas en marche, je doit accélérer pour qu'elle avance (alors qu'avant tout ça elle avancer)
  15. Hades59100

    Boite automatique

    Bonjour, Je reviens aux nouvelles, J'ai fait faire une vidange, nettoyage complet de la boîte changement des joints et changement du bloc hydraulique part un d'occasion avec les electrovannes dessu, et c'est pire qu'avant maintenant elle patine, sauf en marche arrière ou tout va bien grrrrr, des piste s'il vous plais ? Merci beaucoup.
×
  • Créer...
Aller en haut de page