Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

SodiRaphy

Membre
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de SodiRaphy

  • Rang
    Nouveau membre
  1. Bonjour J'ai des difficultés à extraire un maneton sur un vilo de rotax qui n'a encore jamais été démonté. D'habitude sur les IAME ou TM je n'ai pas de soucis avec ma presse de 10T (théoriques). Mais j'avoue que c'est la première fois que je fais un vilo de max... Déjà rencontré le pb? Cordialement
  2. Barbazan, je ne remets pas en cause ton analyse. Si tu dis que ça a détonné c'est que ça a détonné, je m'attendais juste à un piquetage moins prononcé pour de la détonation mais je n'ai pas ton expérience. Donc déjà j'ai l'explication de la casse de la bougie. Pour les réglages carbu Tillotson ils donnent 2T+ 45mn en bas et 1T+15mn en haut donc je suis proche mais assurément gras car il faisait froid et c'était ma première cession et j'ai cassé en chauffant.... Normalement je suis plus prêt des réglages comme Argon25, mais là pas eu le temps de régler grand chose malheureusement... Donc
  3. Tillotson HC-112-A J'avais 1T+30mn en haut et 2T +45mn en bas donc rien de méchant
  4. C'est pas de la déto je roulais hyper gras. et c'est arrivé à 12000 tours et j'avais de la marge j'étais en train de chauffer le moteur donc je tirais pas dedans. Et la bielle vous en pensez quoi?
  5. Bonjour, Je suis un peu poissard cette année. Ce week end, ma bougie a cassé, non pas l'électrode mais l'isolant... (c'est une bougie courte R-7282 en 105 à 50€...) Quand j'ai entendu le bruit bizarre j'ai arrêté aussitôt, donc le cylindre a pas grand chose. Par contre le piston et surtout la culasse a mangé... Je pense que je suis bon pour changer la bielle car elle a pas dû apprécier... snif. Vous en pensez quoi?
  6. SodiRaphy

    Raph

    Bougie courte...
  7. Non j'avais rodé normal avec des réglages d'origines voir plus gras. Après en avoir discuté avec un pro qui connait les OK, il confirme le serrage lié au trop faible jeu. Avec l'ouverture de la valve ça appauvrit et apparemment c'est pour ça que IAME préconise 12 à 13/100 lors du montage. En ouvrant l'autre moteur avec lequel nous n'avons pas eu de soucis il est effectivement à 13/100.
  8. Ok. Oui je confirme pour le jeu cylindre piston, car là j'avais 11/100 après rodage... et donc crac à 13500tr/mn quand la valve s'est ouverte... Snif
  9. Bonjour, Suite serrage (pas assez de jeu cylindre/piston lors du montage) j'ai pas mal de dépôt d'aluminium dans mon cylindre... Question, suis-je obligé de passer par la case rodoir pour réussi à enlever le dépôt d'alu ou il pourrait y avoir une autre solution. Le cylindre venait d'être pierré par un pro et a serré juste après le rodage. D'avance merci pour votre aide.
×
  • Créer...
Aller en haut de page