Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

tiakoul

Membre
  • Compteur de contenus

    636
  • Inscription

  • Dernière visite

Tout ce qui a été posté par tiakoul

  1. bonsoir, toujours pas de nouvelle de loic, et c est avec regret de mon coter j ai deculasser se jour, et a priori il est flinguer le joint de culasse je mettrai des photos, sa sera plus parlant. en esperant que je pourrais avoir votre aide si besoin a tres vite
  2. bonsoir a tous, un ami est intervenu sur le changement d une batterie, mais je peux pas vous dire si cela a un lien de causalité car le propriétaire ne sait pas (ou plus) si le voyant moteur était déjà affiché avant intervention. toujours est il que le voyant moteur est allumé et que j ai relevé les codes défauts P24C6 et P24C7 sur ma valise de diag. le véhicule concerné est une ford ecosport phase 3, c est le 1.5tdci duratorg AWD 16V 125cv Code moteur :ZTJC - 1ère immat. :10/07/2018 - 22.000km seulement vous avez un avis sur le problème, merci d avan
  3. merci a tete de soupape pour l intention, le lien est fort intéressant, mais le moteur k9k n est pas la dedans (MOTEUR F8Q, MOTEUR E7J, MOTEUR D7F) un pote avec autodata ma fourni des données qui semble correspondre avec les données de almaviva, 1ere passe :25nm, seconde: 25nm, 3eme: 270degres
  4. bonsoir et merci, j ai tout de même un doute sur vos recommandations, notamment la 3 eme passe je pense que c est en degrés, et non en nm (newton mètre)
  5. bonsoir, vehicule concerné: renault kangoo II Express (VU) 1.5 dCi L1 85 cv Code moteur :K9K802 Code de boîte :JR5 1ère immat. :24/09/2008 j ai fouillé sur le net, mais trop de versions différentes pour le couple de serrage de la culasse et aucun tuto de trouver. (se dernier est bien dommage, car j aime bien m imprégner du tuto avant de passer a l action) j espère le couple sera indiquer sur la pochette du joint de culasse, mais c est parfois pas fourni cette indication. je recherche donc le couple de serrage de la culasse , mer
  6. je ne fais que retranscrire se que j ai lu, Renault a l'ambition de devenir "le leader européen des véhicules légers à hydrogène", a résumé Gilles Le Borgne. Les partenaires vont concevoir et développer des véhicules utilitaires propulsés à l'hydrogène, à commencer par le Renault Master dès la fin 2021 puis le Renault Trafic, sans préciser le nombre de salariés de cette coentreprise. Les sites de production n’ont pas encore non plus été annoncés.
  7. bonsoir, y a aussi L’hydrogène qui est au cœur de la révolution énergétique
  8. bonsoir, ça serait sympa que loic revienne parler de son probleme et savoir si il l a résolu. on m a mis au defi sur un kangoo 1.5dci de 85ch de septembre 2008 de trouver la panne. la personne me dit que le vehicule ne chauffe pas mais il suspecte un joint de culasse . j ai étais voir le vehicule, et tout ressemble a un joint de culasse, mais ça c etait avant de lire les problemes de refroidisseur egr de se post quand je me suis présenter devant le véhicule, pas de mayo au bouchon d huile, par contre son vase expansion est sacrément noirci d huile, a l
  9. bonsoir et meilleurs voeux, finalement après changement, de l alternateur, tout refonctionne a la normale,
  10. je vais pas savoir prendre la resistance car je sais pas me servir d un multimètre, (je suis nul en électricité) si vous voulez bien m expliquer comment regler mon appereil et me donner la marche a suivre pour messure en regardant les sites de vente il semblerait que j ai un alternateur de rechange (selon la compatibilité vu sur autodoc) car j ai une vieille golf cabrio 1.9 tdi pour de la piece sur mon terrain ,je pense faire un échange seulement d alternateur,
  11. et le cable + qui se boulonne et rejoint la batterie donne 12.20v
  12. je viens de relaiser le test vite fait j ai 11.22 v sur le fils de gauche et 10.65 sur le fils de droite en ayant mis le contact sans contact les 2 fils donnent 0.01V j ai regarder le voyant maintenant il n y a plus l alternateur, et je n ai plus le voyant batterie, ni en mise au contact, ni moteur roulant
  13. voici en image la prise alternateur, seulement 2 fils
  14. oui le voyant batterie s allume sur contact, puis reste allumé moteur tournant il y a 2 fils seulement sur la prise(fiche) de l alternateur et un cable + (fixé par un boulon qui relie la batterie)
  15. bonsoir, la personne m a laissé son vehicule aujourd hui, je ne vois pas de fusible métallique au dessus de la batterie, c est juste rattaché directement par des cosses. l alternateur a été démonté, et j ai regardé le régulateur,. les charbons sont ok, le cuivre sur l axe je sais pas si c est ok. je vous montre cela en image. comme mes compétences s arrête la, je lui conseille un changement de son alternateur malgré que celui ci soit comme neuf, c est un valeo mais qui doit etre reconditionné a mon avis
  16. bonsoir lucky luke gti et vous autres. votre tuto est très bien fait, merci pour la qualité je vous interpelle car je souhaite aider une connaissance qui a mon avis a un problème d alternateur sur volkswagen passat (b5) 1.9tdi 130ch de 2002 avec climatisation manuelle vehicule arreté, la batterie donne 12,3 V et véhicule en marche elle donne 11.7 V et comme vous, elle a l alerte au tableau de bord d une défaillance. chose étonnante, cette alternateur qui me semble être la cause de son problème a été changer il y a un peu moins de 2 ans (par un neuf.)
  17. bonsoir et merci selon ma recherche, quand rond c est du bendix et ovale c est lucas, je part sur du bendix a+
  18. bonjour, je dois changer les freins a tambour a l arrière de la peugeot 205 1.7d pour commander les pieces, je vois qu il y a 2 montages différents il semblerait que sans démonter, on puisse identifier le montage dont il s agit en regardant derrière, sur le tuyau de l arriver du liquide de frein voici en photo la roue gauche et la droite quel montage dois je commander svp? merci et bon week end
  19. probleme resolu, par le simple changement du filtre a gasoil. j attends qu il passe me voir, pour voir si tout les codes defauts on été liée au filtre a gasoil en tout cas, la voiture ne se coupe plus en roulant,
  20. bonjour et merci alors j essaye de dépanner un ami, se n est pas mon vehicule et son probleme persiste depuis un certain temps. c est pour cela qu il me demande a l aide. l année est 2008 avec environ 203.000km je sais qu au démarrage, j ai mesuré 25 megapascal (250 bars) dans le circuit carburant d ailleurs elle démarre au quart de tour en roulant j ai pas pris la mesure pour voir si elle chute la pression. et mon appareil ne donne pas la de valeur consigne es ce que ca serait un probleme au filtre a gasoil colmaté ? ou au fameux capt
  21. bonsoir a tous, je rencontre un problème sur une mazda 3 moteur 1.6 MZR CD Diesel (109 CH) pour moi, se moteur ressemble à celui des Peugeot 1.6 hdi le problème que je rencontre est que la voiture s arrête dès lorsqu' on appuie franchement sur l accélérateur. en plein accélération, je ressens un broutage moteur, et de suite après la voiture s arrête d avancer. je remets le contact et elle redémarre en faite elle roule bien si j appuie pas fort sur l accélérateur et cale dés qu on accélère (= voiture dangereux) pour info, le ralenti est stable et normale
  22. bonsoir a tous, je rencontre un problème sur une mazda 3 moteur 1.6 MZR CD Diesel (109 CH) pour moi, se moteur ressemble à celui des Peugeot 1.6 hdi le problème que je rencontre est que la voiture s arrête dès lorsqu' on appuie franchement sur l accélérateur. en plein accélération, je ressens un broutage moteur, et de suite après la voiture s arrête d avancer. je remets le contact et elle redémarre en faite elle roule bien si j appuie pas fort sur l accélérateur et cale dés qu on accélère (= voiture dangereux) pour info, le ralenti est stable et normale
×
  • Créer...
Aller en haut de page