Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

mikange29

Membre
  • Compteur de contenus

    74
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

1 abonné

À propos de mikange29

  • Rang
    Apprenti confirmé
  • Date de naissance 20/02/1980

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. ben ici en Belgique le moins cher que je trouve c'est 60€ le calculateur + 70€ pour le reprogrammé. donc si je prend la version débloquer (celui a 120€), je n'ai que a l'installer, puis c'est ok ? je peux demarrer ?
  2. bonsoir bob peux tu me dire si je prend le calculateur debloqué est ce que je dois aussi le reprogrammer ? https://www.worldecu.com/fr/Calculateur-moteur-vw-volkswagen-polo-14-030906032bd-bosch-0261206767
  3. non pas la bobine en cause mais bien le calculateur qui donne ordre de l'allumage non ?
  4. je ne sais pas te dire pour le fil bob. elle est au garage et il est fermer jusque mercredi. oui ils ont vérifier et la bobine ne donne pas de signale d'après ce que j'ai compris pas d'allumage.
  5. oui aussi. ce qui me surprend c'est que elle a démarrer 5 min puis elle s'arrête. et depuis elle refuse de démarrer.
  6. il ont tester tous les fils ,les broches la continuité de fils , ect..... il ont trouver 1 fils pas bien mis dans la broches du calculateur. un travaille de fourmi. il ont mis ordi dessus mais je ne sais pas quelle logiciel ils ont utilisé. la voiture a enfin démarrer mais elle sais arrêter après 5 min. comme je n'ai pas eu le mécano au tel mais le magasinier il a su me dire plus. mais il disent que calculateur hs.
  7. bonsoir voila d'après le garage c'est le calculateur qui est hs. si je change de calculateur avec la même référence bosch 0 261 206 767 référence vw 030 906 032 bd. je suppose que il faut le reprogrammer avec ma clé ? et est t-il possible de le faire avec le vcds ?
  8. 15 ohmmètre l'ancien 600 ohmmètre le nouveau il a été jeter l'ancien capteur arbres a cam.
  9. bonjour bob. je vient de tester avec le voltmètre en ohmmètre j'ai une grosse différence quand je teste l'ancien capteur pmh et le nouveau. l'ancien l'aiguille monte bcp. mais avec le nouveau elle monte un petit peux. est ce normale ?
  10. oui j'ai bien changé le capteur d'arbre à came, c'est un nouveau. D'après mon ami sur polo faut le régler. Garage ne la prend que lundi.
  11. Bonjour, hier j'ai un ami qui boss dans un garage qui est venu voir l'auto. Il me dit que si j'ai changé le capteur arbre à came. je dois le régler sinon allumage des bougies de ne se fait pas. Donc j'ai essayé de le bouger un peu et quand j'ai essayer de démarrer l'auto celle ci a brouter. Y a t'il une technique pour bien le régler?
  12. c'est encore moi pour finir ma voiture partira au garage lundi, donc ma femme me prend la tête et me dit que ça vient surement du système anti démarrage. Pense tu que ça puisse venir de la que je n'ai pas d'allumage afin qu'elle me laisse tranquille avec ça?
  13. arrive a pas bien faire contact avec broche vis a vis des pic du voltmètre. je vous remercie de toutes vos réponses a mes questions. mais j'ai téléphoner a un garage (centre de formation magasinier et automobile) qui va venir la chercher et mettre ordi dessus. je vous tiendrai au courant de la panne que il vont trouver. je vous remercie encore.
  14. je vient de refaire essai et mnt plus de bruit au niveau du compteur. et voyant bien allumer
  15. est ce normale que j'entend des clic clic au compteur quand essaye de la faire demarrer. et quand je relache la cle comme ci elle avais demarrer les voyants sont allumer mais c'est comme ci il grésille.
×
  • Créer...
Aller en haut de page