Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Clientdunet

Membre
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Clientdunet

  • Rang
    Nouveau membre
  1. Clientdunet

    Voyant rouge 106

    Bonjour, Sur la mienne j'ai ça parfois avec le ventilateur qui se déclenche. J'ai touché les fils qui arrivent sur un capteur et ça c'est arrêté. Sur ma 106 comme j'ai la clim ce capteur se trouve sur le bloc thermostat, sans clim il serait sur le radiateur. Je mets ici le lien ou Tonyfrom et Sourdo en parlait, même si le sujet était différent.
  2. Merci beaucoup, je vais étudier ça avant de m'y mettre.
  3. Bonjour, Non j'ai un document électronique qui date de 1997 ou 98, ce n'est peut être pas RTA je n'en vois pas de référence mais par contre on voit l'expert automobile écrit dans un des feuillets. Bon je vais acheter celui dont tu me parles. merci
  4. Bonsoir, Est-ce que je pourrais avoir la référence de la crémaillère pour ma 106 Equinoxe 1,4 i de 1997 VIN: VF31AKFXT51894600 Je ne suis pas un expert mais en ces temps de confinement j'aimerai assez le faire moi-même. Je regarde donc comment c'est monté, j'ai bien une RTA mais ce que j'y vois semble être une crémaillère pour direction "non assistée", le document semble plus ancien. Pas facile de trouver des info sur internet, ça m'ennuierai d'acheter un RTA pour avoir la même chose. Merci de vos conseils.
  5. Oui. En fait je voulais te dire que pour vérifier que si la cosse ou tu mesures 0 est reliée à la terre, tu pouvais mesurer entre celle-ci et la borne (+). Tu mesurerais alors la tension de la batterie. Mais j'ai fais la même mesure que toi avec les même résultats et vérifié par rapport au (+). Donc la cosse en question n'est pas reliée directement à la masse.
  6. Tu fais la mesure entre la cosse et la carcasse du véhicule ?
  7. Bonjour, J'ai donc acheté un KIT de marque TRW et entrepris de le changer. Bon pour la petite histoire cela n'a pas été sans mal. Impossible de desserrer l'écrou du tube rigide derrière le cylindre . J'ai essayé d'abord avec une simple clé de 11, puis avec une pince étau sans succès. Finalement j'ai desserré l'écrou à l'autre bout du tuyau, côté flexible, et démonté l'ensemble. Il a fallu mettre l'écrou dans l'étau et un bon levier pour arriver à le desserrer, il y a eu un claquement au moment ou c'est venu. Je pense qu'il devait y avoir du frein filet.... De l'autre côté
  8. Bonjour, J'ai aussi le connecteur bleu sur ma 106 phase2 de 1997. Cela ne semble pas être exactement le même. Pour moi la cosse à connecter est à gauche quand on regarde le connecteur femelle, sur la photo j'ai respecté la haut et le bas. Et donc sur le "moteur" la cosse se situe à droite. Si ça peut t'aider.
  9. Merci, j’attends qu’il fasse meilleur pour regarder.
  10. Type de problème / symptômes Bonjour, Ma 106 ne freine plus, fuite au niveau d'un cylindre sur tambour arrière. J'ai cherché un kit sur internet mais il y en a beaucoup et je ne voudrais pas me tromper. Quelqu'un peut-il me conseiller? 106 Equinoxe, Juillet 1997, 1,4i 75ch, type 1AKFXT Merci
×
  • Créer...
Aller en haut de page