Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

manuel73

Membre
  • Compteur de contenus

    175
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de manuel73

  • Rang
    Membre
  1. Bonjour, Je suis allé voir un garage, ils ont réamorcé le circuit de gasoil avec une pompe. A première vue c'est fréquent pour les espace IV Merci à vous
  2. Renault Espace VI 2.0 DCI 150 CV (année 2009) Bonjour, J'ai un soucis avec l'écran GPS/Horloge/Température Quand je mets le contact, le mot "RENAULT" s'affiche puis l'heure et la température ... Mais après quelques minutes l'heure et la température ne s'affichent plus correctement ( 1 seul chiffre ou aucun pour l'heure de même pour la température ), sans compter que le GPS n'est plus affiché non plus.... C'est un relais à changer? ou c'est tout le bloc "GPS" qui est à changer? Vous remerciant.
  3. bonjour, Merci pour votre réponse. Le véhicule est de Novembre 2007. J'ai commencé par changer le bloc avec le filtre à carburant. Une fois avoir branché les durites de gasoil, j'ai pompé plusieurs fois avec la poire d'amorçage, mais impossible de faire venir le gasoil. La durite arrivant à la poire (venant du réservoir est rempli d'air), ainsi que la durite entre la poire et le filtre à gasoil et la durite sortant du filtre à gasoil. Avant que je change le filtre à gasoil avec son support, il y avait des bulles d'air, maintenant il n'y a que de l'air dans les dur
  4. ESPACE IV Phase 2 - 150 CV - 2.0 DCI Bonjour, Hier sur l'autoroute, le moteur était en régime sécurisé, "problème d'injection". Je me suis arrêté, et constaté que des bulles d'air étaient présentes dans les durites connectées au bloc du filtre à carburant. J'ai pressé la poire d'amorçage, le moteur est reparti et j'ai pu faire les derniers 100 km normalement. L'air dans les durites provient du bloc à filtre de gasoil? ou de la poire d'amorçage? Ce matin, j'ai rallumé le moteur, un sifflement apparait quand le moteur est entre 1500 et 2000 tours/ min
  5. Type de problème / symptômes C4 Picasso 2.0 HDI - Boite de Vitesse Automatique - année 12/2007 Bonjour, A deux reprises, en roulant avec la C4, en mode "A", l'écran affiche la vitesse "A3" puis d'un seul coup "3" et reste en troisième même quand j'appuis sur la pédale d'accélération. Je mets en position neutre "N" puis en position "A", la vitesse se met alors en cinquième "5" . C'est davantage un problème de boite? ou d'embrayage? Merci
  6. Bonjour, Je viens de changer les bougies de préchauffage moteur chaud. Tout c'est bien passé Merci à vous
  7. Type de problème / symptômes Bonjour, Je vais changer les bougies de préchauffage. il est préférable de les démonter à moteur froid ou moteur chaud? Vous remerciant
  8. Type de problème / symptômes C4 Picasso 2 HDI année 12/2007 Bonjour, Avec un amis mécano, j'ai vidangé le liquide de frein de la C4 avec un appareil type CR 750. après les différentes opérations, il s'avère que les freins fonctionnent, mais je dois appuyer la pédale de frein jusqu'en fin de course... Comment faire pour freiner sans appuyer à fond la pédale? Vous remerciant
  9. Bonjour, J'ai changé les bougies de préchauffage, le faisceau électrique, le capteur d'arbre à cames... Toujours le même problème
  10. Bonsoir à tous, je viens de découvrir vos messages... Le vendeur a fait changer les disques et les plaquettes avant pour remédier à ce problème de vibration. Du coup, même après le changement des disques et plaquettes le problème subsiste... Je vais vérifier si les jantes sont chaudes Sinon, si j'intervertie les roues avants et arrières, si plus de vibrations le problème vient d'une jante ou d'un pneu ...
  11. Type de problème / symptômes Bonjour, Je viens de faire l'acquisition d'un Espace IV 2l 150 CV Le vendeur professionnel, quand il m'a livré le véhicule m'a signalé que la voiture vibrais au freinage, que cela venait des disques qui venaient d'être changés... Je roule depuis 1 semaine avec, la voiture provoque des vibrations au niveau du volant quand je freine et que je suis au dessus de 50 KM/H. quand je suis en dessous, quand je freine il n'y a pas de vibrations au volant. Quand pensez vous? Merci par avance
  12. je vais créer un nouveau sujet car les vibrations se produisent en freinant et non en bas régime comme je le pensais ... merci pour vos réponses...
  13. Bonjour, oui il s'agit d'une boite robotisée BMP6 donc compliqué à faire?
  14. Type de problème / symptômes Bonjour, Je viens de faire l'acquisition d'une C4 Picasso 2L Diesel Boite de Vitesse AUTOMATIQUE, année décembre 2007 - 138.500 km Je ne connais pas l'historique du véhicule. Je souhaite faire à minima la vidange de la boite de vitesse. J'ai déjà remplacé l'huile de boite de vitesse d'une boite manuelle. Pour une boite automatique, c'est la même chose? ou je suis obligé de passer par un professionnel? Vous remerciant
  15. En faite, les vibrations se manifestent au volant, quand je freine et que je roule au dessus des 50 km/h... A faible vitesse (30 km/h), pas de vibrations au volant quand je freine Cela vient des disques qui seraient voilés?
×
  • Créer...