Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

chriswill770

Membre
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de chriswill770

  • Rang
    Nouveau membre

Visiteurs récents du profil

52 visualisations du profil
  1. je continue: j'ai remarqué que j'avais de la fumée blanche et de la vapeur d'eau qui se condensait sur le sol. Question à 100 balles: par où l'eau pouvait rentrer alors que le joint culasse était neuf ? par le joint de culasse quand même. petit coup de caméra dans la chambre de combustion (25 balles sur amazon) et présence de liquide sur les pistons ! Moteur froid, après avoir passé la nuit dehors, au petit matin, coup de clé sur la culasse: 1/4 de tour de plus à chaque vis... montée en température du moteur, petit tour de quartier, montée à 85° (contrôle avec
  2. réception ce jour des pièces commandées... c'est très long chez autodoc (piècesauto.fr) montage nouveau thermocontact, nouvelle sonde de température d'eau et nouveau calorstat. Montée en température jusque 100° et rien !! ça declenche pas 😢 comprend pas. tout repris depuis le début, tout vérifié, changé les différents éléments qui pourraient avoir une incidence et ça marche pas quelle ***** cette satané bagnole
  3. Je continue: vérification du ventilateur: branchement de la broche et shunt du thermocontact. Tout fonctionne
  4. Bonjour, comme pour mon premier post, je réponds à ma question (plus ou moins) je mets en route, ça tourne nickel, mais pas de déclenchement de ventilo. Je vais faire un petit tour, nickel. Ca monte à 90° (lecture OBD via mon smartphone) et toujours pas de déclenchement durite haute chaude, durite basse froide -> diagnostic = calorstat HS (certainement grippé) cela me semble d'autant plus plausible que le chauffage fonctionne bien et que les durites de chauffage passent par le calorstat... J'ai tout démonté et testé dans une casserole d'eau bouillante a
  5. Bonjour, TENTATIVE 1: suite problème de soupape grillée, j'ai déculassé, changé les soupapes, reculassé, tout remonté : pas de soucis, tout allait nickel. Démarrage du premier coup et moteur qui tourne rond. Cool. le liquide de refroidissement a été mis à niveau plusieurs fois et attente de la mise en route du ventilo... bouchon du bocal LDR ouvert, j'attends, j'attends, et ... rien ! Le boitier blutooth m'indiquait une valeur de 98°C mais pas de voyant et pas de retour de liquide par la durite haute. pas de mise en route du ventilo: étonnant vu qu'il s'était
  6. Bonjour, je réponds à ma question: oui effectivement, c'est aussi simple que cela ! calage volant moteur et calage arbre à cames puis serrage de la roue dentée sur l'AAC à la suite ... et ça tourne !
  7. Bonjour à tous, amateur averti, je suis en peine de trouver la réponse aux quelques questions que je me pose. Pas de RTA et très très peu d'infos sur le net: j'ai besoin de vous ! je me suis lancé dans la réparation d'un moteur essence type BMD, 1.2L, 6V monté sur une fox de 2005. A la suite d'un problème de puissance et d'accélération, j'ai vérifié les compressions : 14 bars sur les deux premiers et seulement 2 bars sur le troisième. Y'a pas à tortiller : faut ouvrir pour voir ! Pour autant avant de retirer la poulie damper, je vais caler le vilebrequin avec la cale qui va bien (
×
  • Créer...