Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Youye

Membre
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Youye

  • Rang
    Nouveau membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C’est soûlant ce correcteur, il m’écrit n’importe quoi! 😂😂
  2. Oui j’ai déjà gagné en précision du son et en basse. Disons que les portes sont tellement une isolées que cela m’a créé une sorte de caisson de basse
  3. D’accord !!! Et bien plus qu’à le brancher alors! J’attaque ça la semaine prochaine alors. Aujourd’hui j’ai pas pu l’installer, j’ai passer 6h à démonter les garnitures de portes afin d’isoler correctement les branchements portes avant avec des plaques de goudrons bitumés, de la mousse épaisse, de la mousse alvéolée et encore une couche de goudrons bitumés et finir par de la bande d’étanchéités bitumés....j’ai du prendre 4kg / porte. Et je brin posé des hp focal , obligé de refaire les trous de fixation et adapter les filtres au faisceau d’origine . Merci les gars en tous cas 👍
  4. Je dirais pour alimenter l’amplificateur, donc à à entrer dans l’autoradio
  5. Je vous remercie les gars c’est sympa à vous de m’aider! Après il y a cette histoire de 12volt, est-ce qu’il est identifiable à l’arrière ou je peux le mettre comme bon me semble?
  6. Merci pour ta réponse . J’ai beau regarder je ne trouve aucun schéma pour reconnecter ces satanés câbles . Par contre j’ai bien compris le schéma des connexions avant branchement final. Mais je me pose encore la question à savoir si il faut un iso mutting ou pas. Si il faut brancher le 12v sur le Fakra et à quelle emplacement ? Un remote et à quel emplacement.
  7. Après je me suis dit que hormis le forum Peugeot, peut-être que sur celui ci , une personne qui a la solution pourrait me donner un coup de main. Si mon projet abouti et est fonctionnel je suis même prêt à lui envoyer un présent en gage de gratitude
  8. Bonjour à vous, je vous remercie pour vos réponses . J’ai justement envoyé un message à 2 personnes qui ont pu contribuer à aider des personnes dans l’attente d’une aide mais à ce jour aucune réponse. J’ai bien regardé certains tuto mais je me questionne beaucoup sur le principe de montage. dans un post une personne à connecté un câble mutting en plus , d’autres non...et puis il y a une histoire de fil 12 volt que je ne sais même pas où le brancher . Le problème avec mon véhicule est qu’il est gavé de fonctions et de paramètres qui passent justement par le SMEG ( son radar AV/AR, s
  9. Elle partait pour pièces détachées
  10. Personne pour m’aider s’il vous plaît?
  11. Je l’ai vendu il y a 2 mois déjà !!!!
  12. Pour info , il m’a expliqué que je ne roulais pas assez avec et la vanne EGR et le papillon du turbo s’encrassait d’avantage. Ce qui provoque une défaillance et empêche les gaz brûlés de s’échapper correctement et reste coincé dans la sortie du turbo...
  13. Salut! J’ai eu le même souci quand j’avais la mienne( 120 jtd). Le ventile se mettait en route, j’avais des trous à l’accélération et une fumée blanche épaisse qui sentait pas bon. Je suis allé chez mon garagiste, il m’a nettoyé la vanne EGR et supprimé le filtre à particules. Et je n’ai plus du tous eu de problème.....
  14. Bonjour à vous et à ceux qui me répondront! je sollicite votre aide car je sais plus quoi faire!!! je voudrais installer un amplificateur Alpine ktp445a dans ma 308 sw de 2017. j’ai en ma possession le câble 4/790 et le KCE 445. Mon concessionnaire a essayé de me le brancher mais il n’y ai pas parvenue. Message d’erreur sur le écran. de plus ils m’ont rendu le 4/790 avec des fils débranchées que je ne sais même plus ou les replacer!!! Alors je sollicite votre aide pour parvenir à mon projet car là je n’ai qu’une envie c’est de tous revendre . Le truc c’est que j’ai installé u
×
  • Créer...