Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Flo free

Membre
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Flo free

  • Rang
    Nouveau membre
  1. Flo free

    Voyant batterie

    Oui moteur tournant
  2. Flo free

    Voyant batterie

    Merci pour l’information je ne suis pas pressé et un peu bricoleur je vais le démonter et essayer de vérifier les charbons et voir si je peux les remplacer avec la référence j’ai trouvé un site pas mal ( mikatek) dès que j aurais bossé dessus je vous tiens informer encore merci bonne soirée
  3. Flo free

    Voyant batterie

    Merci pour l’info je vais faire le nécessaire et reviens vous donner des nouvelles dès que le problème est résolu bon week-end
  4. Flo free

    Voyant batterie

    Bonjour à tous je vous sollicite car depuis aujourd’hui j’ai le voyant batterie qui s éclaire sur mon free 2007 2.2 l 160 cv j’ai testé la batterie 12,67 a l’arrêt et 13,80 v en marche j’aimerais savoir d ou cela pourrait venir si quelqu’un aurait l amabilité de m’aiguiller cela serait sympa merci
  5. Bonjour à tous je reviens pour apporter des nouvelles sur les problèmes de « broutage « après avoir testé quelque truc j’ai changé le capteur point mort haut j’ai pris un dephi et l ai remplacé moi même assez simple et depuis plus aucun accou donc pour ce problème c’est réglé en espérant que cela serve pour d autre utilisateur à la prochaine
  6. Pour ceux que ça intéresse j’ai réussi à brancher les hauts parleurs dans la théorie il faut un ampli dolby comme je n’en ai pas j’ai fait des ponts sur les sorties de l ampli d origine qui se trouve dans le montant du coffre droit et j’ai relié avec des fils sur la cosse qui se branche normalement dans l ampli dolby voilà bon dimanche à tous
  7. Bonjour je possède un Freelander 2 2007 sans haut parleurs arrière dans les montants j en ai acheté d occasion de 2010 et les mis en lieu et place en les branchant sur la fiche d origine prévue mais le son ne sort pas y a t il quelque chose à faire pour qu il fonctionne j’ai essayé de les brancher sur le haut parleurs du milieu au tableau de bord mais pareil pas de son merci d avance pour votre aide bonne journée
  8. Bonjour je voudrais m adresser à national 1 en lisant votre super tuto sur les injecteurs j’en profité pour regarder les photos et plus précisément sur la vis qui se trouve dessous l entrée de la rampe d injection voir ma photo je croyais que cette vis était manquante sur mon moteur mais en voyant vos photos elle n y est pas non plus est ce normal ? merci pour vos éclaircissements en attente de vous lire
  9. Merci j’irai voir chez land rover peut-être si ils ont l amabilité de me renseigner je vous tiens informer en ce qui concerne le broutement du moteur vous me conseillez donc de vérifier l’actionneur de la vanne papillon puis je le gare tous seul sachant que je suis très bricoleur mais je ne veux pas faire de bêtises avez vous un tuto simple à me proposer merci de votre aide
  10. En démontant le cache moteur il manquait la vis de photo j’en ai trouvé une mais ce n’est pas la bonne j’espère que ce n’est pas grave
  11. Bonjour voici quelques photos de la bête je ne suis plus du tout sur mais je pense dans celle de droite quand vous êtes face au moteur désolé je ne sais pas si c’est air refroidi ou air chaud
  12. Je regarde demain car je ne sais plus dans laquelle je l’ai trouvé merci
  13. C’est déjà sympa de consacrer du temps à répondre étant nouveau sur le forum je me sens moi seul devant mes problèmes sur le Freelander demain je mets des photos du Freelander bonne soirée
×
  • Créer...
Aller en haut de page