Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

sony54000

Membre
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Tout ce qui a été posté par sony54000

  1. bonjour alors si je pousse la lagune elle demarre bien ! donc la piste du demarreur a verifié a plus ; )
  2. ok je change le demarreur verra bien il y a des signes quand un demarreur va laché ?
  3. bonjour alors teste du cabe moin sur moteur elle demarre toujours pas toujours un petit CLIC rrrrrrrrrr voir capteur pmh ?
  4. bonjour ventilation clio 3 réparé c etait bien la resistance HS quelle galère a remplacé
  5. ok ca marche j allé branché les 2 normal et repiqué le - faut j arrete de boire 😉
  6. j ai du mal a comprendre la batterie est pas dans la voiture je la met dedans JE LA BRANCHE NORMAL LE + ET LE - ?
  7. bonjour plus de ventilation clio 3 clim auto la resistance chauffe ! j ai mesuré environ 6v sur l arrivé de la broche du moteur (pulseur) donc pas assez pour le faire tourné j ai branché le pulseur direct sur une batterie il tourne (il est come neuf environ 1 ans 1/2 VALEO) je viens de commandé une nouvelle resistance VALEO J ARRIVE PAS A DEBRANCHE L ANCIENNE a votre avis c est la resistance qui pose probleme ? merci de votre aide
  8. je vais testé ton astuce taleur je touche du bois ; ) si elle demarre probleme de masse ?
  9. non pas de fusible sur les cosses de la batterie
  10. si javais su garer dans une pente avec des si je coupe du bois satané voiture ! ((rien a voir j ai une clio 3)) pas de ventilation habitacle pulseur neuf environ 1 ans 1/2 sur la broche qui va sur le pulseur que 6v environ j arrive pas a debranché la resistance pour la changer
  11. galère pour la poussé je suis pas garer comme il faudrait faudrait je l attache a mon espace 3 je la tire bref galère lol
  12. j ai deja eu des souci avec cette laguna defois au feu elle caler ou accelere toute seul mais sa remonte a pas mal de temps
  13. et la batterie est neuve jamais servi testé 12.6 v
  14. salut david mon probleme de demarrage sité juste au dessus pas de bruit demarreur juste un CLIC j ai tésté avec les 2 clés j ai ouvert fermé la centralisation rien ni fait toujours un CLIC
×
  • Créer...
Aller en haut de page