Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

_ramy_

Nouveaux Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de _ramy_

  • Rang
    Nouveau membre
  1. Bonjour à tous, J'ai une mini r53 phase 1 (163 ch) depuis quelques temps et j'avoue qu'à la longue, le limiteur de vitesse manque clairement pour mes trajets autoroutier. Je souhaiterai donc ajouter celui ci. J'ai trouvé le manuel de seconde monte, j'ai récupérer les boutons, je vais me procurer un capteur de la pédale de frein. Mais j'ai besoin de vitre aide ! Je ne trouve pas le faisceau électrique. Avec les indications fourni dans la notice de seconde du volant multifonction, je n'arrive pas à voir comment est fait le faisceau bien qu'il soit noté la couleurs des c
  2. Salut, Pour avoir pas mal regardé les mini (je possède un mini cooper s r53), ils ont de gros soucis sur les moteurs de pompe de direction. Apparemment il y aurait un bruit caractéristique, une sorte de couinement qui prévient... La mienne à eu une fuite sur les durites au niveau du bocal. Je pense que dans ton cas, il faudrait voir si la pompe est toujours en état de marche (vue qu'apparament elle a croisé les pompiers). Donc la tester. Si ce n'est pas bon, tu peux ouvrir le moteur et le nettoyer. (3/4 du temps c'est de l'encrassement qui bloque le fonctionnement du
  3. Merci de ta réponse. J'avais fait toute une réponse mais tout s'est supprimé apparemment. Bref, elle a 160 000km. Entretien fait entre 145 000 et 152 000 chez BM... C'est exactement ce que j'ai fait hier oui. Mais j'avais pas plus d'indice. Au final, en regardant sur le net, j'ai vue que la ou il y a mon petit ama de liquide, il ya l'entrée au blc moteur juste au dessus. Donc je pense que ça vient du joint. Après démontage de quelques pièces, c'est effectivement bien là que ça fuit. Je vais commandé les pièces parce que pas moyen de les trouver en centre
  4. Salut à tous ! Moi, c'est _ramy_, je suis tout nouveau ici, ainsi que nouveau propriétaire d'une mini cooper S R53 de 2004 (version 163ch) depuis Mai 2020. Et depuis que je l'ai, je n'ai que des problèmes ! Je l'ai acheté auprès d'un pro, mais bon, il m'a toujours dit que seulement le bloc moteur était pris en charge, et comme par hasard, c'est le reste qui ne va pas ... Pourtant, lors de la vente, il m'a bien dit que je serai tranquille au moins 20 000km... La blague. J'en ai fait 4500. Bref, du coup, j'interviens moi même. Premier soucis au bout d'un mois
×
  • Créer...