Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

moura412

Membre
  • Compteur de contenus

    195
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de moura412

  • Rang
    Membre
  1. Type de problème / symptômes Bonjour, Je possède une Peugeot 306 1.9 D (2000), photo ci-dessous : Je vous explique ce qui s'est passé avec ma voiture : Du jour au lendemain, quand j'embrayais, la pédale d'embrayage faisait un bruit de "Clack". Après 2 jours, les pièces suivantes ce sont cassées... : 1- Ressort : 2- Biellette : J'ai donc remplacer ces 2 pièces. La pédale embraye désormais bien, mais il y à toujours un petit bruit suspect...cela peut-il venir du câble d'embrayage en lui même ? J'attends s'il vous plaît vos réponses. Merci d'avance.
  2. Bonjour treborpj, Les pièces de l'embrayage qui se sont cassées sont les 2 pièces suivantes : 1- Biellette d'Embrayage : 2- Ressort d'Embrayage : J'ai donc installer ces 2 pièces (neuves) dans ma Peugeot 306 - 1.9 D (année 2000), mais il y a toujours un "petit bruit" suspect quand j'embraye...je vais donc (par mesure de sécurité), remplacer aussi le Câble d'Embrayage (commander chez OSCARO). Je vous tiens au courant. A très bientôt !, Moura412
  3. Bonjour à tous, Je possède une Peugeot 306 1.9 D de 2000. Photo de la voiture ci-dessous : Je doit remplacer le Câble d'Embrayage. J'ai acheté le Câble en question sur OSCARO. Voici la référence du Câble acheté : 24.3728-0823.2 Photos de l'emballage de ce câble ci-dessous : Pouvez-vous simplement me dire, si ce câble est parfaitement compatible pour ma Peugeot 306 ou pas ? je pose la question car j'ai entendu dire que parfois il y a des soucis de mesures...(Ps : après avoir donner ma Plaque d'Immatriculation a OSCARO, ils m'ont donc donner cette référence :
  4. Bonjour, Merci pour ta réponse. J'ai jeté un œil mais tout me semble normal...après je m'y connaît pas trop...c'est pour ça que je demande des avis. Cordialement, Moura412
  5. Type de problème / symptômes Bonsoir à tous, Je possède une Peugeot 306 1.9 D de 2000. Depuis aujourd'hui, quand j'enfonce la pédale d'embrayage, j'ai un bruit, un "CLACK" venant de la Pédale dembrayage... Ce bruit peut venir de quoi ? J'ai lu certains messages sur Internet, certains disent que c'est le "Câble d'embrayage", d'autres la "Butée d'embrayage". Pour info, quand j'ai embrayé pour entendre si le bruit été encore là, un petit bout de plastique noir est tombé... Qu'en pensez-vous ? D'où viens ce problème ? J'attends s'il vous plaît vos réponses, cela m'inquiète. P
  6. Merci pour ce lien, mais aurais tu stp un lien ou je puisse acheter directement la Durite en question ? Merci d'avance. Très bonne soirée, Moura412
  7. Bonsoir dingdongtoy, Aurais-tu un Lien Internet de la Durite en question afin que je puisse l'achetée stp ? Merci d'avance. Bien cordialement, Moura412
  8. Exactement. C'est ce que je vais faire. Je te tiens au courant. Excellente soirée à très bientôt et merci pour ton aide ! Cordialement, Minho412
  9. Non. C'est pas ça. Le réservoir est en dessous de la moitié. Je pense que c'est 1 durite. Qu'en pense tu ? Merci encore pour ton aide. Cordialement, Minho412
  10. Bonsoir, Merci pour votre réponse. Non. La voiture n'a pas le plein. Mais la voiture été effectivement garée au soleil. J'attends votre réponse. Merci d'avance. Cordialement, Minho412
  11. Type de problème / symptômes Bonsoir à tous, Je possède une Peugeot 306 1.9 D de 2000. Jai remarqué aujourd'hui qu'une tâche de Gazoil été présente a côté de la Roue arrière droite (justement côté de la Trappe du Carburant). J'ai regardé en dessous de la voiture pour voir d'où provenait la fuite, impossible à voir comme ça...mais c'était bien du Gasoil ! Du coup, cela peut provenir d'une durite ? Si oui laquel ? J'y connais rien lol. J'attends s'il vous plaît vos réponses, merci d'avance. Cordialement, Minho412
  12. Bonjour a tous Je possède une AIXAM A721 (photo de la voiture ci-dessous). Je rencontre le problème suivant : ma voiture démarre sans problème cependant elle cale au bout de 3 secondes... D'où peut provenir le problème ? cela ne viens pas du démarreur il est neuf. J'ai changé très récemment le câble de boîte de vitesse, je pense pas que cela viens de ce câble mais bon je demande quand même. Une personne pour m'aider s'il vous plaît ? Merci a tous et bonne journée moura412
×
  • Créer...
Aller en haut de page