Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Patoche13500

Membre
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Patoche13500

  • Rang
    Nouveau membre
  • Date de naissance 17/10/1957
  1. Bobjour Hier j'ai " colmaté " le connecteur, et ce matin le problème reste identique. 🤬 Bonne journée
  2. Merci de tes retours Petokask Ca commence a me prendre la tete. Oui je vais verifier les conduites de gasoil que je peux atteindre, le mécano avait deja regardé mais bon .... Je vais regarder le connecteur je le debranche ? pour mettre le gant latex. Qui ne tente rien n'a rien. La suite au prochain épisode ..... Bonne fin de journée
  3. Bjr Petokask et merci Voici la photo du connecteur, il est humide car j'avais mis de la bombe contact mais rien n'y a fait.
  4. Bonjour Guy merci pour ton info Je ne savais pas qu'il y avait un rechauffeur sur le filtre a gasoil. Peux tu m'en dire plus ? faut il vidanger le filtre pour y acceder ? Les 2 fils que tu dis c'est la fiche que l'on vois sur la photo ? Merci
  5. Bonjour, Le capteur de pression commonrail a été remplacé, mais le problème n'a pas changé, toujours le premier démarrage anormal. 😡😒
  6. Bonjour Miloux33 et merci de ta reponse. Le garage est plein pour la semaine prochaine, j'ai donc investiguer et demonter les caches du moteur. C'est bien cette pièce le capteur de pression gasoil ? Apres son remplacement y a t'il des parametrages à faire ou simplement la remplacer. Merci pour ton aide.
  7. Bonsoir Des nouvelles de mon kuga. Je viens de faire faire un diagnostic et le verdic est " le capteur de pression rail " qui donne des informations erronées. Il indique de mauvaises pressions au demarrage. Mais son acces est difficile, entre le moteur et l'habitacle, et la ca depasse mes competences, donc je vais devoir passer par un garage. Savez vous le tarif de la piece et de l'intervention ? Merci à vous
  8. Bonsoir, Les bougies sont inaccessibles pour moi et comment les controler ? Je pense que je vais faire ce que m'avait proposer les garagiste, apres avoir changer le relais de prechauffage sa proposition etait de lui laisser la voiture un soir et le lendemain avec la valise de voir la pression de gasoil à froid et voir une eventuelle prise d'air. Quand pensez vous ? Merci pour vos retours
  9. Bonjour à tous, Voici les relevés de la tension de ma batterie ce matin. A froid 12.68 demarreur actionné pendant 7 à 8 secondes et la mesure etait de 10.82 au demarrage au ralenti apres demarrage 14.50
  10. Bonjour à vous Ok demain à froid je mesure la tension de la batterie, sachant quelle à moins de deux ans. Et vue comme j' insiste au premier démarrage elle ne faiblie pas. Merci pour vos investigations.
  11. Bonjour à tous Obiwanwilly, Apres le remplacement du filtre à gasoil le problème reste le même. J'en suis toujours au même point. Bon dimanche à tous
  12. Bonsoir et merci obiwanwilly Demain je remplace le filtre à gasoil, j'espere que tu as trouvé la solution à mon problème. Je te tiens au courant. Encore merci Bonjour le forum Hier j'ai acheté et remplacer le relais de préchauffage, avec l'aide de Milous33 pour situer son emplacement encore merci à lui. Mais ce matin à mon grand regret le phenomene reste le meme le voyant de prechauffage est a peine visible une fraction de seconde, et je dois insister sur le demarreur 10 à 15 secondes. Apres dans la journée ca va el
  13. Bonjour le forum Hier j'ai acheté et remplacer le relais de préchauffage, avec l'aide de Milous33 pour situer son emplacement encore merci à lui. Mais ce matin à mon grand regret le phenomene reste le meme le voyant de prechauffage est a peine visible une fraction de seconde, et je dois insister sur le demarreur 10 à 15 secondes. Apres dans la journée ca va elle demarre bien. Alors si quelqu'un peut me donner un tuyau pour ce probleme d'avance merci. Sachant que j'ai passé a 2 reprises la valise et il y a aucun défaut. Merci a tous.
  14. Miloux33 Un grand merci pour ton aide. Je vais pouvoir le remplacer sans passer par Ford et à moindre cout. Encore merci Cordialement
  15. Bonjour miloux33 et merci de regarder. Oui je confirme 57000 kms, je suis retraité et je me sert beaucoup plus de mon scooter que de la voiture surtout pour circuler en ville. Encore merci de me venir en aide.
×
  • Créer...
Aller en haut de page