Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ced21000

Membre
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Ced21000

  • Rang
    Nouveau membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ok je vais tester sa, moi une fois qu'elle est démarrée tout marche, je te tiens au courant merci beaucoup,en poussent bien sur😰,panne de misère
  2. Petite question est-ce que tu c'est ou je peux trouver la fiche 12v sur la prise du demarreur qui est alimenté par le neiman ?
  3. Merci pour ta réponse, je vais tester se que tu ma dit de faire, merci beaucoup pour t'on aide ,je te tiens au courant pour la suite
  4. Je pense que avec le multimètre je serai bien plus fixé tu à raison
  5. Je vais acheter un multimètre voir sa, la batterie n'a pas charger elle était déjà chargée, les 2 témoins vers se sont allumé au bout de une heure le temps que le chargeur face le test. Et sa ne peut pas être le contacteur du neiman, quand je mets les clignotants d'un côté et que je mets les contacts 3ème position plus de clignotant ?
  6. Les plein phares et tout fonctionne correctement
  7. Salut la batterie à dans les 5 ans 65a 540 ,je l'ai mis en charge sur mon chargeur et elle était chargée ,j'en est essayé une autre qui était encore bonne dessus pareille 🤔?
  8. Bonjour, depuis quelques temps ma voiture démarrait, mais le démarreur ne se lanssait pas correctement, fesai déga un tour et partait un peut plus vite et démarrait, et il ya peut de temps je m'arrête, 1h,quand j'ai voulu redémarrer encore plus faible, je me suis ré arrêter et la plus rien. En poussent au kart de tour ,j'ai cru que s'était la baterie mais non tout marche, le voyant baterie reste allumé quand je mets le contact quelqu'un aurait une idée 🤔
×
  • Créer...
Aller en haut de page